Dzisiaj jest 02 cze 2020, 22:05



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 20 maja 2020, 21:53 
*

Rejestracja: 20 maja 2020, 21:06
Posty: 1
Pojazd: Aerox
Witam,
Wymieniłem rolki na standardowe do Aeroxa : Polini HQ 15x12 (5,5g). Po ich wymianie (tylko ich) skuter do 25-30 km/h muli (bardzo wolno rusza), po osiągnięciu tej prądkości dostaje kopa i bardzo szybko się rozpędza do prędkości grubo ponad 80km/h (brak skali na prędkościomierzu) a waże nie mało bo 105kg. Nie jeździł tak szybko, 70-76 to był maks, ale za to ładnie startował na światłach. Przy wymianie rolki były mocno kanciate. Skuter jest w fabrycznej konfiguracji nic nie przerabiane, jedynie części zamienne (dzwon, sprzęgło, rolki, sprężynki, pasek) były kiedys kupione w lepszej jakości. Co mam teraz zrobic aby szybko się zbierał a nie za bardzo starcił na prędkości. Bardziej zależy mi na starcie. Po zakupach ostatnich zostały mi sprężynki zielone i czarne z czerwonym napisem (nie wiem jakie są obecnie założone bo nie rozbierałem sprzęgła), i jeszcze jedno: sprężyna centralna ma kolor niebieski. Czy muszę cos jeszcze wymienić, dokupić aby zaczął startować jak kiedyś? Jak rano go odpalę to dziarsko startuje, jest taki żwawy ale dojatę po jakiś 500 m do śwaiteł, staje sie mułem i wstyd mi troche że Yamaha nie może sie zebrać do startu. Proszę o jakąś poradę i z góry dziękuję za rady i pomysły
jm


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: diuk36 i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy