Dzisiaj jest 19 wrz 2019, 8:29



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 18 maja 2019, 19:41 
*

Rejestracja: 10 lip 2014, 9:10
Posty: 15
Pojazd:
Witam. Mam problem z regulacją gaźnika w Moto - hm cre 70 airsal sport , gaźnik 21 tec . Moto jak się trochę zagrzeje gaśnie na wolnych obrotach . Seryjnie w gaźniku siedziała dysza wolnych 50 ,ale gasł na wolnych a po włączeniu ssania było jeszcze gorzej więc stwierdziłem że dysza wolnych za duza . Wsadzilem dysze 35 bo taka akurat miałem i jest to samo . Iglice ustawiałem na ostatni ząbek na górze , później przestawilem na przedostatni i nic nie pomaga . Dodam że po włożeniu dyszy wolnych 35 i głównej 85 ( zamiast seryjnej 92) moto przy ruszaniu robi buu i gaśnie , pomaga włączenie ssania - wtedy chodzi dobrze ale na wolnych ciągle gaśnie . Mambrana bez prześwitów , filtr powietrza czysty , brak lewego powietrza . Oczywiście próbowałem regulować też śrubka od mieszanki i wolnych obrotów ale efektu nie ma . Już nie mam pomysłów co to może być


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy