Dzisiaj jest 11 gru 2018, 21:57



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 16 cze 2018, 10:24 
*

Rejestracja: 15 cze 2018, 15:03
Posty: 4
Pojazd: Aprilia
Witam. Pacjent Aprilia sr 50/70 ciecz. kupiłem niedawno skuter wszystko dobrzez pięknie, ale skuter na podłączonym chłodzeniu nie odpala a jak już to trzeba się nakopać, natomiast bez podłączonego chłodzenia pali jak nowy. do cylindra nie dostaje się woda ani nic sprawdzałem już, uszczelka pod głowicą nowa jak wszystkie inne. Bardzo proszę o szybką pomoc, z góry dziękuje :)


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 02 sie 2018, 19:09 
*

Rejestracja: 22 cze 2018, 10:19
Posty: 56
Lokalizacja: Dobrzelin City
Pojazd: benelli K2 lc
Imię: Emilian
rozbież magneto zobacz uszczelniacz walu




Na górę
 Wyświetl profil  
 
 
Offline
Post: 02 sie 2018, 20:12 
****
Awatar użytkownika

Rejestracja: 26 gru 2013, 16:25
Posty: 1774
Lokalizacja: Morąg
Pojazd: Junak 305
A z pompy nie cieknie? Iskra jest?




_________________

Longjia Exactly 2008r. next Generic Trigger 2007r. now Junak 305 2016r.

ObrazekJunak 305 by Nikodem
- - - - - - - - - - - - - - - - - - - - - - - - - - - -
Where I am?

Facebook

Youtube




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy