Dzisiaj jest 14 lis 2019, 16:00



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 85 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna
Autor Wiadomość
Offline
Post: 19 kwie 2012, 20:06 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
Obrazek





14 kwietnia 2012


Otóż zanabyłem za drobna kwotę sr-kę na silniku piaggio gilera model na wtrysku.

Przepiękne malowanko Manuel Poggiali White.

Sr-ka od p. Giermaziaka (znany z Porshe Supercup, Verva Racing team), którą zanabył w poznaniu za dość okrągłą sumę 11 tys z groszem :)

Apka stała 10 miesięcy i teraz powoli ja ogarniam.


Setupik Apki na dzień dzisiejszy

- Sprężynki sprzęgła czerwone Stage 6

- Docisk Stage 6 Medium

- ECU Malossi

- Rolki Malossi 5 gram

Przebieg jak na foto:


Obrazek

a wtryskiwacze i inny związany z tym osprzęt jest perfetto.


Focisze ogólne z pierwszego dnia:


Obrazek


Obrazek


Obrazek


Obrazek

Obrazek


15 kwietnia 2012

Apcia rozebrana deczko. Do wymiany uszczelniacz od strony wario i uszczelki cylindra

Obrazek

17 kwietnia 2012


Ściągnięty cylinder i zamówione uszczelki


Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek


19 kwietnia 2012

Obrazek

Plany :
- Kupić i założyć serię wydech
- ODPALIĆ - ZROBIONE :)


Czekam obecnie na uszczelki i składam to to. Trzeba polatać :)

Komentujcie, doradzajcie.

Pozdrawiam




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945


Ostatnio zmieniony 13 maja 2012, 8:57 przez KaaC, łącznie zmieniany 8 razy

Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
 Tytuł:
Post: 19 kwie 2012, 20:32 
*
Awatar użytkownika

Rejestracja: 02 sie 2011, 19:45
Posty: 155
Lokalizacja: MC Iława
Pojazd:
piękne malowanie ! wbijaj do mnie




_________________

Obrazek
~~Odwiedź moją srkę na sporcie ~~
http://forum.mieloch.pl/viewtopic.php?t=222227




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 kwie 2012, 20:33 
****
Awatar użytkownika

Rejestracja: 15 lip 2009, 23:02
Posty: 1617
Lokalizacja: Sandomierz
Pojazd: borsche vr5
widzę ogarniasz sr:) mam nadzieje, że będzie śmigać jak na PureJeta przystało!




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 kwie 2012, 21:09 
*
Awatar użytkownika

Rejestracja: 10 kwie 2011, 15:42
Posty: 145
Lokalizacja: Łódź
Pojazd:
Malowanie (szczerze) średnio mi się podoba, ale sama Apka PureJet to dobra maszynka. Pozazdrościć. Powodzenia w doprowadzaniu jej do igły. :P




_________________

ObrazekJęzyk Polski na 100%




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 kwie 2012, 22:16 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
Kulla, Malowanie również mi się podoba - jak dla mnie kozackie.

mass143, Ogarniam, ogarniam bo jak uszczelniacz od wario wymieniłem to lekko pokaszliwała , ale nie chciała załapać...

Myślę, że jak wymienię uszczelki cylindra to powinna odpalić (bardzo bym chciał) bo już nie mogę się doczekać.

Cylinder jak i również tłok wyglądają jak nowe... Tłok na zdjęciu nie wygląda tak bo go lekko WD-40 czyściłem z nagaru i troszkę na niego spłynęło co wygląda jak przytarte, ale tak nie jest.
Głowicę całą z nagaru wyczyściłem.

bartek95, O gustach się nie dyskutuje :D
Tak, silnik ma bardzo dobry, szkoda, że narazie nie pali, ale mam nadzieję, że odpali.

P.S Później dodam fotki - mam ksiązki serwisowe i inne pierdołki (od razu jak kupił to dostał) ulotki informacje i takie tam.

DO OGARNIĘCIA JEST JESZCZE WYDECH, GDYŻ KUZYN (Który go chwilowo miał) sprzedał serię i założył od miny (stara buda) ;/




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 20 kwie 2012, 9:06 
*
Awatar użytkownika

Rejestracja: 11 cze 2011, 22:37
Posty: 45
Lokalizacja: Gliwice
Pojazd:
No apcia ładna czekamy na Firt runD :D
A mam pytanko nie psuje ci sie na Wtrysku,miałem piaggio nrg DT
i jak raz poszło jedno no to później drugie aż już wsadziłęm 2 koła,
po czasie sprzedałem za kwote 550zł :-)..
Myślałem ze wtrysk poszedł,a to tylko wtryskiwacz 35zł cos w tym stylu :))




_________________

Nie pierdol tylko rob majster!!;D
-------------------------------
Senda*sell:(


New:
?




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 20 kwie 2012, 11:02 
****
Awatar użytkownika

Rejestracja: 19 gru 2010, 13:49
Posty: 1819
Lokalizacja: Nowy Sącz
Pojazd: Aprilia sr
Ładna apka ;) Fajne podświetlenie licznika ;P Bezawaryjności życzę xd. Pozdro .




_________________

http://www.forum.mieloch.pl/viewtopic.php?t=119616 ------> MOJA APKA ;)..full sport full optyk xd ...skomentuj odwdzięczę się tym samym

Polerowanie aluminium gg 23094870




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 21 kwie 2012, 14:55 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
JapkoO, Nie wiem kupiłem ją raptem tydzień temu ;)

Na razie ojca nie widać z uszczelkami więc czekam :(
Miejmy nadzieje, że odpali :ups:

mateusz12253,
Oj bezawaryjność pewnie się przyda.
Jak złoże to dam wam wszystkim znać i nagram First Run'a :D

21 Kwietnia

Odebrałem wszystkie uszczelki z RMS do cylindra, i głowicy.

Kumpel, który wcześniej miał go kupić stwierdził, że wtrysk leje. Więc przed chwilą sprawdziłem to.

Wtrysk który nachodzi na głowice ładnie strzela paliwem (cienkie odcinki), a ten w głowicy robi taką mżawkę jak w perfum :)


Czyli wtrysk jest igła :)
Idę teraz do garażu skręcać apke, i nagram first runa, ale nei wiadomo czy odpali :)

Oby odpalila :(




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 23 kwie 2012, 2:43 
***
Awatar użytkownika

Rejestracja: 09 lis 2009, 22:05
Posty: 1094
Lokalizacja: Słupsk
Pojazd:
no to czekam na odpalenie ;]




_________________

[center]Obrazek[/center]
Prodżekt:

http://forum.mieloch.pl/viewtopic.php?t ... &postorder




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 23 kwie 2012, 17:31 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
m930x, Wczoraj po południ odpaliła po złożeniu, wszystko pięknie...
Ale.. uszczelka źle się ułożyła od płynu i płyn cylkiem wylatywał... Po wyłożeniu i włożenie innej + silikon SR nie odpala... Lapie, ale nie pali.
Zaraz Idę rozkręcić cylinder i zobaczyć czy płyn się nie wlał.




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 24 kwie 2012, 14:53 

Rejestracja: 22 kwie 2012, 14:36
Posty: 0
Lokalizacja: Lubawa
Pojazd:
No no też mam Aprille Sr tyle że 80 i ditech




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 24 kwie 2012, 22:32 
**
Awatar użytkownika

Rejestracja: 08 paź 2010, 10:39
Posty: 433
Pojazd:
Poważnie od Giermaziaka ją wyrwałeś ??? Ja bym sobie foto strzelił na pamiątkę.




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 6:21 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
;)




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945


Ostatnio zmieniony 09 maja 2013, 10:30 przez KaaC, łącznie zmieniany 2 razy



Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 12:53 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
22 kwietnia

A więc apka w ten dzień odpaliła, ale nie chodziła równo.
Zalałem ją płynem i wyciekał.

Obrazek

Następnie ukręciła się śruba w głowicy co wtrysk się do niej mocuje.
udało się ją wykrecić.
Tutaj fota :
Obrazek

23 kwietnia
Złożyłem ponownie apke z stara uszczelką do płynu, i nie chciała palić :(

W ten sam dzień ją rozłożyłem.

Drobny wypadek przy pracy :ups: :
Obrazek
Obrazek

24 Kwietnia

Na początku :
Obrazek
Obrazek
Obrazek
Obrazek
^
|
|
Takie tam z suszareczką :D




Apka złożona i odpalona...
Chwile pochodziła dałem lekko gaz i przestała chodzić - komputer migał i wskazywał na uszkodzony wtrysk...

Sprawdziłem i nowa uszczelka pod cylinder się rozleciała...
Więc założyłem seryjną.

Potem rozwaliła się świeca, aż w końcu odpaliła.

Zdenerwowany rozkręcam wtrysk sprawdzam mżawka, i wszystko działało więc składam ponownie i błąd ustąpil :mrgreen: :mrgreen:

Tutaj inne zdjęcia :

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Jak się doda to dodam filmik z FIRST RUN'a, ale nie jest długi gdyż bez wydechu i chłodzenia.




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945


Ostatnio zmieniony 25 kwie 2012, 13:00 przez KaaC, łącznie zmieniany 1 raz



Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 13:20 
**

Rejestracja: 04 kwie 2012, 20:48
Posty: 234
Lokalizacja: Gulcz
Pojazd:
No ładna maszyna dbaj o nią i zawsze możesz się pochwalić ze giermaziak ją używał a co do wtrysku to ja temu za bardzo nie ufam ale to tylko przez złe opinie użytkowników wpadnij do mnie i zostaw komenta




_________________

Trzy punkty regulaminu motocyklisty:
1 To nie prędkość zabija tylko jej konsekwencje...
2 To nie optyka a mechanika robi z ciebie zawodnika...
3 Nie za wolno żeby nie stać się przynętą i nie za szybko aby nie wymięknąć




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 13:29 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
FILMIK Z FIRST RUN'A :

http://www.youtube.com/watch?v=DAGUSFHu ... e=youtu.be




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 13:53 
***
Awatar użytkownika

Rejestracja: 09 lis 2009, 22:05
Posty: 1094
Lokalizacja: Słupsk
Pojazd:
nie odpalaj nigdy bez wydechu!! :evil: :evil: :evil: :evil:

A co do silnika, chodzi ładnie, ale nie odpalaj go tak więcej bo pierścienie wypluje ;)




_________________

[center]Obrazek[/center]
Prodżekt:

http://forum.mieloch.pl/viewtopic.php?t ... &postorder




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 13:55 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
m930x, Wiem wiem, wiedziałem o tym, ale nie paliła długo i wiesz jak zawsze jest...
Nie wytrzymałem :)

Teraz idę ją składać bo plastiki lezą gdzie chcą.
Dzisiaj zakładam nową felgę + oponę DUNLOP GT301 Oczywiście fotki wrzucę jak się prezentuje ;))




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 25 kwie 2012, 16:46 
*
Awatar użytkownika

Rejestracja: 17 sie 2010, 17:37
Posty: 81
Lokalizacja: lomza
Pojazd:
kozak sr'ka malowanie miodzio i będę śledził :)

Pozdro w planach i zapraszam do mnie :roll:




_________________

RexiK
http://www.forum.mieloch.pl/viewtopic.p ... 26#1509626




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 26 kwie 2012, 13:05 
***
Awatar użytkownika

Rejestracja: 02 lip 2010, 21:51
Posty: 657
Lokalizacja: Wielkopolska
Pojazd: Alfa Romeo 166 2.4JTDm 230KM
26 Kwietnia
A więc zacznę od tego, że założyłem ten nieschludny wydech i odpaliłem ponownie apkę po 3/4 złożeniu jej.

Chwilę pochodziła to mówię czas na jazdę.
Ruszam 2/4 gazu i przerywa, strzela, nie wkręca się.

Mimo to na wolnych chodzi okej.
Poszedłem do domu przegrzałem świecę na gazie i poczekałem aż ostygnie.

Wkręciłem świecę, zakładam fajkę - odpalam. Daję gaz chodzi równo.
Zgasiłem bo skręcałem plastik.
Potem znów chciałem się przejechać i znów przerywa... ;/
Nową świecę rozwaliła po 1km jazdy.

Normalny z innego forum stwierdził, że to kompresor :(
Świece mam suchą i okopconą.
Kumpel z mojego miasta co lubi robić di-techy stwierdził, że odkręci ten kompresor jak tylko zwolni mu się miejsce w garażu, i gdzieś ma pierścionki do tego kompresora.
I zobaczy jaki jest stan i czy da się coś z niego zrobić.

Dodam, iż mój kuzyn, który wcześniej nią jeździł założył do niego stożek i potem zaczęły się takie objawy. Myślę, że jakiś piasek wleciał do kompresora albo coś ;/

Tutaj macie trochę fotek z wczoraj.
Szkoda, że nie pasuje mi ta czarna felga od SR Lasonika, bo moja felga jest zniszczona (kuzynowi wydech się o nią ocierał)

Obrazek
Obrazek
Obrazek
Obrazek
Obrazek

Obrazek
Obrazek




_________________

Moja Aprilia :
http://forum.mieloch.pl/viewtopic.php?t=257155

Moje TGB :
http://www.forum.mieloch.pl/viewtopic.p ... 45#1788945




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 85 ]  Przejdź na stronę 1, 2, 3, 4, 5  Następna



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy