Dzisiaj jest 23 paź 2018, 7:16



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 16 wrz 2018, 0:08 
*

Rejestracja: 15 wrz 2018, 23:21
Posty: 2
Pojazd: Aprilla 50cm
Witam .Wiem że temat był wiele razy wałkowany ale nie mogę znaleźć przyczyny mojej usterki :( Otóż oddałem ostatnio Apke do mechanika Aby wymienił cały cylinder bo motorek nie miał kompresji i nie trzymał obrotów :/ . Wstawił nowy cylinder .Nie wiem dokładnie jaki tylko ze 80cm Racing . Lecz po wymianie cylindra Motorek nadal nie odpalał ze Startera :| .Długo myśleliśmy co może być wina tego i doszliśmy do wniosku ze to może być akumulator .Wiec Kupiłem Aku wtedy nie wiedziałem że to chińskie gówno Exide ale o dziwo u Mechanika po doładowaniu odpalił za strzałem nawet dwa razy wszystko świetnie .Zapłaciłem za usługę ale gwarancja była tylko do Bramy chyba.Bo po przejechaniu 15 km zatrzymałem się by dać mu trochę odpocząć <max15min>A z rozrusznika nie dało się już odpalić .Na pych pięknie poszedł .Dojechałem do domu dzwonie do Mechanika a ten z ryjem na mnie że Akumulator który kupiłem ma za słabe napięcie rozruchowe i jak kupie lepszy to będzie chodzić od strzała "!!" I tu moje pytanie czy rzeczywiście może być to wina za słabego AKU :?: :?: . Czy może świeca :?: Lub jakieś przebicie lub zwilgotniały układ elektroniczny :?: Proszę was o pomoc bo nie wiem czy zamawiać następny Akumulator :| Z góry dziękuję za pomysły. :O :O


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 16 wrz 2018, 13:40 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6988
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Może być wina akumulatora. Spróbuj na innym. Nawet może być samochodowy jak masz jakiś mniejszy.




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 19 wrz 2018, 21:43 
*

Rejestracja: 15 wrz 2018, 23:21
Posty: 2
Pojazd: Aprilla 50cm
Zamówiłem kolejny z lepszym Napieciem rozruchowym. . Jesli to nie pomoże to gdzie szukać przyczyny?

-- 19 wrz 2018, 21:43 --

Samochodowy by mi to wszystko popalil. . Motorek działa komu nie odpala to rada kupic lepszy akumulator z lepszym napieciem rorozrucwym




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy