Dzisiaj jest 21 sie 2019, 12:56



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
 Tytuł: Brak iskry
Post: 07 lut 2019, 22:57 
*

Rejestracja: 07 lut 2019, 22:47
Posty: 2
Pojazd: Skuter 4T
Witam
Chiński skuter 4T 50cm 139QMA
Problem jest taki: odpalając skuter z kopki, odpala bez problemu chodzi pięknie ładnie
Ale gdy chcę odpalić z rozrusznika to kręci lecz nie odpala bo nie ma wtedy iskry
Czy ktoś się spotkał z czymś takim?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
 Tytuł: Re: Brak iskry
Post: 08 lut 2019, 9:22 
*

Rejestracja: 15 wrz 2018, 14:13
Posty: 115
Pojazd: chinol 4t router city line 2
Witaj.
Myślę, że to powinno Ci pomóc https://www.youtube.com/watch?v=EbSQWGLC4nM&t=724s ;)




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł: Re: Brak iskry
Post: 08 lut 2019, 20:20 
*

Rejestracja: 07 lut 2019, 22:47
Posty: 2
Pojazd: Skuter 4T
MotoKiller wielkie dzięki
Impulsator był za wysoko. Po ustawieniu pali jak złoto
Dzięki pozdrawiam

Problem rozwiązany, temat zamknięty




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy