Dzisiaj jest 12 gru 2019, 3:09



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Offline
Post: 03 paź 2019, 19:08 
*

Rejestracja: 28 wrz 2019, 15:24
Posty: 5
Pojazd: YAMAHA AEROX
Witam,pojawił się problem. Skuter palił normalnie, po jakimś czasie nie chciał i go dusilo i strzelalo z wydechu po dodaniu gazu (regulacja gaźnika nie pomogla) , zmieniłem duszę z 90 na 100 i efekt lepszy (da się wyrefulować) natomiast na początku strzela jak wchodzi na obroty a jak go pogazuje to już bez strzelania chodzi nawet dobrze i nie gaśnie na wolnych obrotach, następnego dnia problem z opalaniem po czym zaś strzela, na dyszy 85 jak wchodził delikatnie w obroty to już strzelał. Regulacja gaźnika na nic,iskra jest (tłok i pierścienie, świeca, fajka, cewka - nowe), iglica na różne sposoby i nic, lewego powietrza nie bierze, dodam że na wolnych sam czasem wchodzi na wyższe i spada. Ktos ma pomysł? Męczę to już tydzień i nic.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 04 paź 2019, 16:45 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7604
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Ssanie działa prawidłowo? Zawór membranowy w porządku ?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 04 paź 2019, 20:31 
*

Rejestracja: 28 wrz 2019, 15:24
Posty: 5
Pojazd: YAMAHA AEROX
Tak ,zawór membrany jest w dobrym stanie ,ssanie czyli podciśnienie mam rozumieć? Jeśli tak to paliwo normalnie jest dostarczane ,działa prawidłowo . Czy możliwe że to wina statora? ,może być już do wymiany i przez to takie efekty?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 04 paź 2019, 20:42 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7604
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
elliatropee pisze:
ssanie czyli podciśnienie mam rozumieć?


Nieee, w gaźniku masz ssanie automatyczne ,bądź ręczne (urządzenie które zwiększa dawkę paliwa przy zimnym silniku)




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 05 paź 2019, 7:13 
*

Rejestracja: 28 wrz 2019, 15:24
Posty: 5
Pojazd: YAMAHA AEROX
Kiedyś małem zamontowane ssanie ręczne ale z czasem to wywaliłem i w gaźniku gdzie to montowałem nie ma teraz nic.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 06 paź 2019, 11:53 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7604
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
No i to jest błąd




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 12 paź 2019, 14:09 
*

Rejestracja: 28 wrz 2019, 15:24
Posty: 5
Pojazd: YAMAHA AEROX
Czyli jeśli to zamontuje silnik powinien chodzić prawidłowo?, dlaczego gdy tego nie miałem w tym samym gaźniku to nie było problemu a teraz się pojawił?. Zakupię, zamontuje i dam znać co i jak. Czyli mam odpalać go na włączonym ssaniu i tak latać cały czas gdyby to pomogło ?

-- 12 paź 2019, 14:09 --

Założyłem ssanie ręczne, nic nie pomoglo, dodam że jak uda się go odpalić to po zaciągnięciu ssania obroty spadają i go dusi, nawet jeśli go wyreguluje to jak zgaśnie to nie odpala znowu, jak odpali to strzela z wydechu, czasami strzał ogniem, zamówię stator nowy, nic już innego nie pozostało do sprawdzenia




Na górę
 Wyświetl profil  
 
 
Offline
Post: 12 paź 2019, 18:27 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7604
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Posprawdzaj jeszcze podstawowe rzeczy bo wyjdzie że niepotrzebnie wymienisz pół osprzętu




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy