Dzisiaj jest 18 mar 2019, 21:24



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 03 mar 2019, 22:56 
***
Awatar użytkownika

Rejestracja: 26 wrz 2009, 14:26
Posty: 1052
Lokalizacja: Bierutów
Pojazd: Kawasaki Ninja ZX-6R
Witam.
Zaznaczę jeżeli zły dział to proszę o przeniesienie.

Posiadam chiński motorower marki Romet z silnikiem 139FMB.

Został w nim wymieniony silnik z 50cc na 110cc (4 biegi poziomy cylinder).

Od jakiegoś czasu zginęła iskra.
co zrobiłem:

1. Wymieniłem magneto z silnika 50cc + iskrownik - brak iskry
2. Kupiłem nowy iskrownik (8 cewek) - brak iskry
3. Zmieniłem moduł zapłonowy - brak iskry
4. Zmieniłem cewkę kable fajkę i świecę - brak iskry
5. Zmieniłem regulator napięcia i stacyjkę - brak iskry
6. Powróciłem do starego (oryginalnego) magneta i zakupiłem do niego iskrownik (6 cewek) - brak iskry


Nie mam już pomysłów gdzie szukać gdzie sprawdzać moduł zapłonowy jak i cewkę ze świecą sprawdzałem w skuterze 4T działa bez problemu. Niestety iskrownika nie jestem w stanie sprawdzić (lecz są dwa nowe + jeden używany który działał w silniku 50cc)


Proszę o pomoc.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 03 mar 2019, 23:06 
Stróż Forum
Awatar użytkownika

Rejestracja: 16 lip 2012, 17:19
Posty: 3348
Lokalizacja: WL
Pojazd: NRG 50cc 1995r/ Ford Probe 2.0
Sprawdź napięcia na kablach idących do modułu od iskrownika przy kręceniu rozrusznikiem, jak nigdzie nie będzie minimum 100V to coś nie tak z iskrownikami albo masa za słaba. Sprawdź jeszcze połączenie kostek bo w tych chinolach bywa że zamieniają miejscami kable we wtyczkach.




_________________

Alu 50 *PORTed*+T6 head
S6 pro replica
S6 sport pro
Talerz Hebo
Dellorto 17,5
Malossi karbonit
Zielona mhr+3.85

Nie robię nic nikomu, ludzie są tego nie warci.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 03 mar 2019, 23:49 
***
Awatar użytkownika

Rejestracja: 26 wrz 2009, 14:26
Posty: 1052
Lokalizacja: Bierutów
Pojazd: Kawasaki Ninja ZX-6R
Jest 32-35v.....

A który kabel z modułu jest odpowiedzialny za gaszenie motorka ?
Moduł na dwie wtyczki 4+2 piny.

Zastanawiam się gdzie może masa uciekać - być może podsunałeś mi pomysł.
Motorek stal przez zimę pod gołym niebem rozebrany (trochę rdza go przyłapała).




Na górę
 Wyświetl profil  
 
 
Offline
Post: 04 mar 2019, 2:05 
*

Rejestracja: 04 gru 2018, 0:37
Posty: 8
Pojazd:
Przeczyść wszystkie miejsca tam gdzie masa sie łączy z rdzy bo ja mialem taki przypadek po zimie wlasnie teraz.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy