Dzisiaj jest 11 gru 2018, 21:58



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 31 sie 2018, 10:34 
*

Rejestracja: 31 sie 2018, 10:24
Posty: 2
Pojazd: Derbi Senda 2003
Witam, jestem nowy na forum wiec mogę za bardzo jeszcze nie ogarniać. Kupiłem dwa tygodnie temu sende i mam taki problem że jak otworze manetkę mocniej to zaczyna jej brakować paliwa w gaźniku, i muśże czekać aż spowrotem spłynie.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 31 sie 2018, 10:41 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7096
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Mogłoby to wyglądać na problemy z kranikiem. Z drugiej strony opisz bardziej problem czy dzieje się to na rozgrzanym i zimnym silniku ,czy po krótkiej / dłuższej jeździe




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 31 sie 2018, 10:56 
*

Rejestracja: 31 sie 2018, 10:24
Posty: 2
Pojazd: Derbi Senda 2003
kranik jest chyba zepsuty bo ciągle się z niego leje, a mam tak że jadę 1,2,3,4,5,6 i wchodzę na wyższe obroty to po 10 sekundach gaśnie i muszę czekać aż spowrotem paliwo napłynie do gaźnika




Na górę
 Wyświetl profil  
 
 
Offline
Post: 12 paź 2018, 12:24 
*

Rejestracja: 12 paź 2018, 12:16
Posty: 1
Pojazd: Derbi Senda R Xtreme
Witam. Mam podobny problem. Mam gaźnik 24mm chiński i moto w miarę normalnie odpala, ma wolne obroty, gdy dodam gazu w miejscu, to normalnie się wkręca, ale gdy jadę, to już podczas rozpędzania na 4-5 biegu przy wyższych obrotach motor gaśnie i przestaje pracować. Nie pomaga ruszanie manetką. Wtedy dopiero gdy się zatrzymam, to na ssaniu jakoś odpali, chwilę dziwnie pochodzi i potem z powrotem można jechać, ale problem znowu występuje. Zastanawiam się w czym jest problem. Dyszę mam dobraną odpowiednią (110), bo już się tym bawiłem. Próbowałem regulować poziom komory pływakowej nawiększy lub mniejszy, bawiłem się iglicą i nic. Czy to wina chińskiego gaźnika, że jego konstrukcja nie pozwala na prawidłową pracę? Czy może macie inny pomysł. Kranik u mnie jest sprawny, przy podciśnieniu podaje paliwo. Gdzie szukać problemu?




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy