Dzisiaj jest 19 wrz 2019, 22:59



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 06 sie 2019, 8:09 
*

Rejestracja: 06 sie 2019, 7:55
Posty: 1
Pojazd: kingway fonero
Witam Wszystkich użytkowników, mam problem z kingway fonero mianowicie staram sie wyregulować napęd w tym skuterze i kiepsko mi idzie. Ale do rzeczy skuter jest po remoncie wsadzony caly zestaw na chińskie 80cc powiekszony gażnik oraz dysza główna. Niestety mam roblem z regulacją napędu ,wymieniłem sprzęgło na nowe i okazło sie że po zdjęciu szczęki nie zbierają równomiernie powierzchni dzwona dodam że sprzęgło seryjne na seryjnej spręzynie centralnej i seryjnych sprężynkach kombinowałem też z rolkami standardowo miałem zamontowane rolki 7g i nie mial dołu ale nie jechał więcej niż 55kmh teraz mam rolki 5g i w ogóle nie zmienia przełożenia na prędkość załozyłem obecnie stare sprzęgło w którym jest założona niebieska sprężyna centralna i czerwone sprężynki i jedzie jeszcze mniej niż przedtem pomóżcie bo juz tracę cierpliwość


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy