Dzisiaj jest 02 cze 2020, 22:19



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 18 maja 2020, 16:48 
*

Rejestracja: 18 maja 2020, 16:40
Posty: 1
Pojazd: Koyot 50
Witam mam taki problem ze skuterkiem, po zamontowaniu zestawu ( głowica wałek cylinder tłok ) na 80 cm firmy moretti skuter odpala mi tylko przy poluzowanej pokrywie zaworów. Zauważyłem, że jak jest odkręcona to skuter ma bardzo dużą kompresję i ciężko magnetem obrócić ale gdy tylko dokrece pokrywę to kompresja jakby spada (lżej kręcić magnetem ).

Zawory i rozrząd ustawione na pewno dobrze, wie ktoś może co może być nie tak ? Gdy trzymam pokrywę ręką i przyłapie a dwie śrubki tylko to skuter chodzi bardzo dobrze i wkręca się na obroty


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 18 maja 2020, 20:45 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7739
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Zobacz czy zawór który wystaje z głowicy (odma) jest drożny




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy