Dzisiaj jest 26 cze 2019, 3:57



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Offline
Post: 09 cze 2019, 11:20 
*

Rejestracja: 02 maja 2016, 20:31
Posty: 5
Pojazd: Romet RXL 50 2T
Witam jak w temacie mam Rometa RXL 50 2T z 2014r I od pewnego dnia zapaliła się kontrolka od oleju czerwona w liczniku sprawdziłem poziom oleju był ok połowy dolałem na maxa ale kontrolka nie gaśnie . Po wyjęciu czujnika i ruszaniu ręką kontrolka cały czas świeci czyżby to padł czujnik stanu oleju w zbiorniku czy coś innego proszę o pomoc z góry dziękuję :D


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 09 cze 2019, 20:15 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7356
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
fenix26 pisze:
czyżby to padł czujnik stanu oleju w zbiorniku


Na to wygląda. Ewentualnie nie ma gdzieś połączenia w obwodzie i kontrolka nie widzi się z czujnikiem




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 10 cze 2019, 21:56 
*

Rejestracja: 02 maja 2016, 20:31
Posty: 5
Pojazd: Romet RXL 50 2T
Mate57 pisze:
fenix26 pisze:
czyżby to padł czujnik stanu oleju w zbiorniku


Na to wygląda. Ewentualnie nie ma gdzieś połączenia w obwodzie i kontrolka nie widzi się z czujnikiem



Dzięki za podpowiedź już ogarnięte




Na górę
 Wyświetl profil  
 
 
Offline
Post: 10 cze 2019, 21:59 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7356
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Co było przyczyną? :D




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 11 cze 2019, 7:30 
*

Rejestracja: 02 maja 2016, 20:31
Posty: 5
Pojazd: Romet RXL 50 2T
Uwalony czujnik po wymianie na nowy wszystko ok :mrgreen:




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy