Dzisiaj jest 26 sie 2019, 0:00



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 28 kwie 2019, 23:23 
*

Rejestracja: 06 wrz 2016, 10:24
Posty: 55
Pojazd: Kymco Super 9
Witam. Mam problem z regulacja napedu.
Od zera do 40 ladnie ciagnie na 10tys obrotow potem obroty spadaja na 7tys i juz praktycznie wogle nie ciagnie . Gaznik wyregulowany.
Setup to zalozony caly silnik od aeroxa.
Cyl malossi mhr
Wario malossi multivar rolki 8g
Wydech yasuni c16
Sprzeglo stage6
Sprezyna polini +15%
Gaznik dellorto 21
Filtr stozek


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 29 kwie 2019, 10:20 
Stróż Forum
Awatar użytkownika

Rejestracja: 16 lip 2012, 17:19
Posty: 3726
Lokalizacja: WL
Pojazd: NRG 50cc 1995r/ Ford Probe 2.0
Za mała dysza, za ciężkie rolki, już u mnie więcej kręci.




_________________

Alu 50 *PORTed*+T6 head
S6 pro replica
S6 sport pro
Talerz Hebo
Dell 17,5
Sprzęgło r/t

DNA (Parmakit 70 + ZX + 19) max 115km/h
Runner (Top 70 + arrow + 17,5) max 110km/h

Mechanik jest dla osób co nie ogarniają i dla tych co udają że ogarniają.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy