Dzisiaj jest 16 paź 2019, 1:48



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 20 wrz 2019, 14:00 
*

Rejestracja: 29 wrz 2014, 18:29
Posty: 33
Pojazd:
Witam.
Powiedzcie mi co może być, że rozrusznik robi jeden obrót przy opalaniu bez gazu i staje, kontrolki przygasaja.
Problem występuje TYLKO gdy odpalam bez gazu.
Delikatnie dodam gazu już kręci normalnie.
Połączenia kabli oczyszczone i sprawdzone, w rozruszniku nowe szczotki.
Czego to problem?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 20 wrz 2019, 18:47 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7519
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Akumulator?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 21 wrz 2019, 10:14 
*

Rejestracja: 29 wrz 2014, 18:29
Posty: 33
Pojazd:
Nówka sztuka, kupiony 3 miesiące temu firmy EXIDE 12V 9Ah.
Gdyby akumulator był winny to chyba z odkręconą manetką też by ciężko kręcił.
Jakie ładowanie powinno być od razu po odpaleniu? U mnie jest 12,4v i powoli rosnie do 13,8v




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy