Dzisiaj jest 26 lut 2020, 1:53



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 03 lut 2020, 17:50 
*

Rejestracja: 03 lut 2020, 17:41
Posty: 2
Pojazd: Yamaha TZR 50
Witam, mam pewien problem, a mianowicie kiedy odpalę moją Yamahę to odrazu obroty idą na maxa. Czy to problem z iglicą?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 03 lut 2020, 18:14 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7676
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Z przepustnicą się nic nie stało?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 03 lut 2020, 21:44 
*

Rejestracja: 03 lut 2020, 17:41
Posty: 2
Pojazd: Yamaha TZR 50
Mate57 pisze:
Z przepustnicą się nic nie stało?

nie




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy