Dzisiaj jest 24 maja 2018, 3:33



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 13 maja 2018, 20:13 
*

Rejestracja: 13 maja 2018, 19:43
Posty: 2
Pojazd: Aprilla SR50 Factory
Witam, szukam porad w sprawie mojej Aprilii. Problem w tym, że miga kontrolka na czerwono ze znakiem z wykrzyknikiem, nawet kiedy skuter jest wyłączony, na postoju bez kluczyka. Miga co cztery, pięć sekund. Obszukałem wszystkie instrukcje jakie znalazłem w necie i nic nie pomogło, ale też możliwe, że coś źle robię, więc jeśli dostanę odpowiedź to prosiłbym krok po kroku najlepiej z załączonymi zdjęciami.

Z góry dzięki.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 15 maja 2018, 17:28 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6718
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
aprilia-sr-factory-2005-kontrolka-przegladu-t377391.html znalazłem taki temat ,ale tam chodzi bodajże o inną kontrolkę. Możesz załączyć jakieś zdjęcie?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 20 maja 2018, 20:27 
*

Rejestracja: 13 maja 2018, 19:43
Posty: 2
Pojazd: Aprilla SR50 Factory
Trzymaj link do filmu, gdzie widać co i jak
https://www115.zippyshare.com/v/zzqYkVG3/file.html

-- 20 maja 2018, 20:27 --

...zapomniałem także dodać, że kontrolka znika po zapłonie.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy