Dzisiaj jest 22 paź 2018, 16:16



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 16 paź 2018, 10:38 
*

Rejestracja: 16 paź 2018, 10:31
Posty: 2
Pojazd: Motowell Magnet RS 2T 50ccm LC
Witam, posiadam skuter Motowell Magnet RS 2T 50ccm LC, problem lezy w tym ze kupilem 3 rozne odblokowane moduly zaplonowe i na zadnym nie chce odpalic, dziala tylko na oryginalnym. Gdzies wyczytalem ze nowe skutery maja blokade w instalacji przez to nie odpala na odblokowanym module i wystraczy cos tam w kablach pozmieniac.
Da sie cos zrobic czy bede musial meczyc skuter na max 6500 obr? :/


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 18 paź 2018, 20:46 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6988
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Moduły dedykowane na 100% do 2T?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 18 paź 2018, 20:56 
*

Rejestracja: 16 paź 2018, 10:31
Posty: 2
Pojazd: Motowell Magnet RS 2T 50ccm LC
Tak do 2T i na prąd DC.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy