Dzisiaj jest 24 lut 2020, 15:14



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 23 sty 2020, 12:19 
*

Rejestracja: 23 sty 2020, 12:07
Posty: 1
Pojazd: Generic trigger 50 sm
Witam, mam problem z motorem generic trigger 50 SM.
Motor wkręca się na pewne obroty po czym zostaje na danych obrotach i strzela. Dodam że motor jakby nie miał wcale siły gdy wrócę mu jedynkę motor zaczyna jechać ale bardzo bardzo wolno, może z 5 km na h. Jakby nie miał w ogóle siły. Ściągnąłem cylinder bo myślałem że to może wina tłoku lub pierścieni. Ale jednak to nie jest tego powod bo motor od 2009 roku nie miał nic robione z silnikiem i tłok wygląda jak nowy. Jest lekko przypalony ale mimo wszystko go wymieniłem oraz pierścienie i łożysko igiełkowe. Wał zdrowy bez luzów. Myślałem że może to wina benzyny, spuściłem i wlałem nowa, ale wciąż to samo. Patrzyłem również gaźnik, gaźnik bez brudu oczywiście rozkręciłem i wyczyściłem oraz wyregulowałem ale problem wciąż nie ustąpił, zmieniłem na drugi gaźnik i nadal to samo. Jeśli ktoś miał albo może wiedzieć w czym problem proszę o pomoc ☹️
Ps. Jeśli da się wrzucić gdzieś video wrzucę jak zachowuje się motor.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy