Dzisiaj jest 28 gru 2014, 18:34



Strefa czasowa UTC+1godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 12 ] 
Autor Wiadomość
Offline
Post: 14 gru 2009, 19:24 
*

Rejestracja: 22 sie 2009, 8:07
Posty: 7
Pojazd:
witam!! mam maly problem z moim Motobi Spider z 2008 roku
SKuter stanol;/ normalnie jezdzil i .... jak narazie nie jezdzi
Iskre ma , paliwo dostaje , wsadzilem inny modul i dalej nic co jeszcze moze z nim byc nie tak??


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 19:49 
**
Awatar użytkownika

Rejestracja: 11 lip 2009, 11:10
Posty: 322
Lokalizacja: SKO
Pojazd:
odpala ??




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 20:21 
******
Awatar użytkownika

Rejestracja: 31 mar 2009, 20:18
Posty: 3210
Lokalizacja: Pułtusk
Pojazd:
Przy odpalaniu łapie ?
2T czy 4T




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 21:04 
*

Rejestracja: 22 sie 2009, 8:07
Posty: 7
Pojazd:
4t nie odpala w ogóle krecic silnik kreci ale nic wiecej




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 21:13 
******
Awatar użytkownika

Rejestracja: 31 mar 2009, 20:18
Posty: 3210
Lokalizacja: Pułtusk
Pojazd:
Zawory sprawdzałes może wina zaworów,łańcuszka.
A lżej się kopie czy tak samo?
A gdy zgasł to był jakiś dzwięk?




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 21:18 
*

Rejestracja: 22 sie 2009, 8:07
Posty: 7
Pojazd:
a co z lancuszkiem moze byc nie tak?? silnik ma normalny dzwiek




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 21:21 
Zbanowany
Awatar użytkownika

Rejestracja: 03 lis 2009, 16:54
Posty: 92
Lokalizacja: Kluczbork
Pojazd:
moze nie masz paliwa?? albo gaznik jest brudny chyba ze go zatarles tak ze Ci nie odpala xD




_________________

Max333




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 21:24 
R.I.P. - w naszej pamięci [*]
Awatar użytkownika

Rejestracja: 23 cze 2008, 19:25
Posty: 4168
Lokalizacja: Górny Śląsk
Pojazd:
Wystarczy że sterowanie zaworami jest ze słabego materiału. Wyrobiło się i zawory się nie nie otwierają. Może smarowanie padło :?




_________________

Poznaj swój skuter zanim ON da się poznać :twisted:

Obrazek Piszę poprawnie po polsku.




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 22:21 
**
Awatar użytkownika

Rejestracja: 29 maja 2009, 19:48
Posty: 251
Lokalizacja: Długołęka
Pojazd:
Sprawdź zawory czy dochodzi paliwo czy jest iskra i najlepiej czy jest kompresja ale jak się kopie tak samo to powinno być ok.




_________________

Hebo Manston Replica
Mikuni 16mm
Wariator Top Racing NG
Yasuni-Z Special Edition (żółty ocynk)
Sprężynki sprzęgła STAGE6 - pomarańczowe




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 22:24 
**
Awatar użytkownika

Rejestracja: 11 lip 2009, 11:10
Posty: 322
Lokalizacja: SKO
Pojazd:
Mycen, nie poznałem Cie przez tego nowego avatara ;D

btw, kompresja poszła sie...




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 22:37 
*

Rejestracja: 22 sie 2009, 8:07
Posty: 7
Pojazd:
paliwo jest , iskra tez jak narazie nie mam manometru do sprawdzenia kompresji a ile atmosfer powinno byc??




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 14 gru 2009, 22:48 
Zbanowany
Awatar użytkownika

Rejestracja: 03 lis 2009, 16:54
Posty: 92
Lokalizacja: Kluczbork
Pojazd:
12 jak na ten rok jak ja kupilem rometa to tyle mial a romet to rok 2007 wiec o rok starszy




_________________

Max333




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 12 ] 


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 phpBB Group