Dzisiaj jest 07 kwie 2020, 17:01



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 15 mar 2020, 0:51 
*

Rejestracja: 15 mar 2020, 0:32
Posty: 2
Pojazd: Router metrocity
Witam.
Mam problem skuterek router metrocity silnik wiadomo 139qmb.
Tloczek i cylinder 72,Gaznik wyczyszcony wyregulowany dysza 85 stożek. Modul odblokowany cewka seria.
Pali na dotyk, po zejściu ze ssania jedzie przyspiesza jedzie 75 km/h aż do momentu kiedy się zatrzyma np. Światła rondo itp. Wtedy nie chce wogole ruszyć przy dodawaniu gazu dusi się trzeba parę razy pomału do dodawać gazu aż załapie i jedzie bez bropblemu aż do ponownego zatrzymania.
Gdy przejedzie z 3km. Zacznie przerywać tak jakby się go zgasiła kluczykiem. Aż stanie i zgaśnie, po odpaleniu znów przejedzie z 1km i to samo.
A dodam że jak jedzie fajnie tzn ze się fajnie wkreca i leci te 70 km/h to jak się puści manetke to też jest objaw wyłączenia zapłonu...


Przykład z dziś.
Godzina 14. Temp +10 odpalił bez problemu przejechał 2km zaczął się dusić itp. Tak jak wyżej opisane. Po 8 godzinnach postoju. Temp - 4 długo kręcił aż odpolil przejechał 6 km z zawrotna prędkośćia 80km/h bez najmniejszego zająknięcia.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 19 mar 2020, 19:02 
***

Rejestracja: 18 gru 2012, 20:54
Posty: 707
Pojazd: Lingben LB50QT-35 50 4T
Jaki masz kolor świecy?
Może go zalewa...




_________________

Chinol 4t,Lingben LB50QT-35 50 4T
Airsal Sport 80cc (d.50mm),Gazior BT 18mm,Wariator Top Racing SV1,Przeciwtalerz NARAKU V.2 CNC,pasek GATES POWERLINK,sprzęgło seria,dzwon Motoforce Racing+tłumik przelotowy

Piaggio Typhoon 2T




Na górę
 Wyświetl profil  
 
 
Offline
Post: 26 mar 2020, 18:44 
*

Rejestracja: 15 mar 2020, 0:32
Posty: 2
Pojazd: Router metrocity
Świeca kawa z mlekiem gaznik wyregulowany wyczyszcony dziś ustawiłem luzy zaworowe. Podmienione 2 inne cewki zapłonowe i moduły. Odpala bez problemu zejdzie z ssania przejedzie na 2-3 kilometry i zrobi buuuu i zgaśnie po minucie postoju odpali po 5 sekundach krecwnia rozrusznikiem znowu przejedzie że 2-3 km i to samo. Jakieś pomysły?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 27 mar 2020, 8:32 
***

Rejestracja: 18 gru 2012, 20:54
Posty: 707
Pojazd: Lingben LB50QT-35 50 4T
Jaka jest świeca po 2-3 kilometrach?




_________________

Chinol 4t,Lingben LB50QT-35 50 4T
Airsal Sport 80cc (d.50mm),Gazior BT 18mm,Wariator Top Racing SV1,Przeciwtalerz NARAKU V.2 CNC,pasek GATES POWERLINK,sprzęgło seria,dzwon Motoforce Racing+tłumik przelotowy

Piaggio Typhoon 2T




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy