Dzisiaj jest 19 wrz 2019, 14:25



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Offline
Post: 29 cze 2019, 20:17 
*

Rejestracja: 11 cze 2019, 17:27
Posty: 3
Pojazd: Skuter
Skuter Jiajue125t-13. Chodził bez zarzutu do czasu kiedy musiałem wymienić głowicę i gaźnik. Od tamtej pory nie mogę z nim dojść do mety. Strasznie ciężko go odpalić. Pali praktycznie tylko od kopniaka, a i to nieźle trzeba się namachać zanim w końcu załapie. Czasem jak jest ciepły to odpali też od rozrusznika, ale bardzo rzadko. Na stopce chodzi równo, natomiast w czasie jazdy dławi się na wysokich obrotach i przerywa, chce gasnąć. Tak samo gdy zwalniam na zakrętach, albo zatrzymuję się na światłach, natychmiast gaśnie. Równo chodzi tylko przy stałej szybkości 40-50 km/h. Rozrząd ma na 100% ustawiony prawidłowo, luzy na zaworach ustawiłem na 0,10 na obu. Zakładam, że potrzebna jest regulacja gaźnika. Ten nowy fabrycznie ustawiony jest na 2 i 3/4 obrotu. Stary nie pamietam jak był ustawiony. Gaźnik PD24J na 125 pojemności. Popróbowałbym regulacji metodą prób i błędów, przestawiając za każdym razem o te ćwierć obrotu, ale nie wiem czy z takimi objawami powinienem raczej wykręcać czy wkręcać śrubę?

-- 29 cze 2019, 20:17 --

Trochę poprawiłem. Wstawiłem nowy, stożkowy filtr powietrza (oryginalnego do tej maszyny nie dostaniesz nawet w Chinach), podregulowałem gaźnik i teraz już się nie dławi i nie gaśnie. Niestety odpala dalej dość ciężko (choć już trochę lepiej niż poprzednio), a co gorsza zaczęło coś strzelać na wysokich obrotach. Gdy lecę na sporym gazie to co chwila strzela albo popierduje seriami. Ma ktoś jakiś pomysł co to może być?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 29 cze 2019, 20:47 
**

Rejestracja: 06 sty 2018, 10:51
Posty: 415
Lokalizacja: Dragany
Pojazd: Baotian bt49qt9
Imię: Gerard
Znowu może chodzić o nieodpowiednią regulację gaźnika. Sprawdź kolor świecy . Jeśli jest czarna jak smoła to dostaje za dużo paliwa , jeśli jest biała to za dużo powietrza . Chociaż pierwsza wersja jest dużo bardziej prawdopodobna. Druga sprawa to zawory . Były docieranie ? Spróbuj też jeszcze raz wyregulować zawory . Luz na wydechowym powinien być odrobinę większy np. 0,15. Próbuj kolego . Mam nadzieję , że pomogłem :wink:




Na górę
 Wyświetl profil  
 
 
Offline
Post: 30 cze 2019, 13:20 
*

Rejestracja: 11 cze 2019, 17:27
Posty: 3
Pojazd: Skuter
OK, sprawdzę zaraz. Co do zaworów to po prostu kupiłem nową głowicę i włożyłem. Hmm, a jak się dociera zawory? Poprzez użytkowanie? Bo już z 500 km na tej głowicy zrobiłem.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 30 cze 2019, 15:27 
**

Rejestracja: 06 sty 2018, 10:51
Posty: 415
Lokalizacja: Dragany
Pojazd: Baotian bt49qt9
Imię: Gerard
Jest wiele poradników odnośnie docierania zaworów więc nie będę się rozpisywał , zwłaszcza , że ja czasami kiepsko tłumaczę :D Wpisz w Internet i wyskoczy Ci cała czapka tematów :wink: . Jeśli chcesz je teraz docierać to musisz kupić nową uszczelkę pod głowicę , bo niezbędny będzie demontaż . Na razie jednak pobaw się z regulacją gaźnika i zaworów . O regulacji gaźnika też jest wiele poradników. Jak to nie pomoże to wtedy będziemy myśleć dalej :wink:




Na górę
 Wyświetl profil  
 
 
Offline
Post: 01 lip 2019, 17:53 
*

Rejestracja: 11 cze 2019, 17:27
Posty: 3
Pojazd: Skuter
Ustawiłem teraz luz według książki serwisowej od innego skutera 125, ale też z silnikiem 125QMI. Czyli 0.12 na wejściu i 0,16 na wydechu. Ale nie zdążyłem jeszcze porządnie popróbować, bo przy okazji zauważyłem, że iskra na świecy jest bardzo słaba. Właściwie to ledwo ją widać i skacze gdzieś po obrzeżach, zamiast równo miedzy elektrodami. To z pewnością nie jest prawidłowa, zdrowa iskra. Co może być przyczyną? Na pewno nie świeca, bo sprawdzałem na drugiej, nowej, i było to samo. Na pewno też nie moduł. Też mam zapasowy. Gdyby cewka była walnięta to chyba nie powinien w ogóle odpalić, prawda?

-- 01 lip 2019, 17:53 --

No dobra. Mimo słabej iskry odpala teraz całkiem znośnie. Ale dławi się przy wchodzeniu na wysokie obroty. Gdy gazuję na stopce to jest jeszcze jak cię mogę, ale gdy próbuję ruszyć to od razu gaśnie. Próbowałem na rozmaitych ustawieniach gaźnika, od 0,5 do 3,5 obrotu śruby, ale cały czas jest tak samo. Albo po prostu ja jestem za cienki, żeby ustawić gaźnik. Ile taka usługa może kosztować w warsztacie (z ewentualną regulacją luzu zaworów)?




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy