Dzisiaj jest 19 wrz 2019, 8:31



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 03 cze 2018, 6:20 
*

Rejestracja: 12 lut 2018, 18:49
Posty: 21
Pojazd: Zipp xrace
Odkrecilem głowice miałem przetarty gwint zrobiłem to zestawem naprawczy założyłem głowice i Moto nie pali na początku odpalal po chwil gasl trzymając go na pełnym gazie nie gasl obroty wynosiły na Full gazu ok 4000 ustawialem rozrzad jest tak jak powinien być T na znaczku na pokrywie (u mnie jest na pokrywie zaznaczone mazakiem kreska)silnik to moretti kulko na zenbatce na wcieciu pokrywy tłok u góry zawory luźne wszystko tak jak powinno być a teraz Moto wogole nie pali jak by tego było mało to teraz zaciol mi się starter może zapłon ? Ale nie ruszalem magneta co może być nie tak ? Żadne opilki nie dostaly się do silnika głowice wytrzyscilem dokładnie


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 03 cze 2018, 10:26 
**

Rejestracja: 06 sty 2018, 10:51
Posty: 415
Lokalizacja: Dragany
Pojazd: Baotian bt49qt9
Imię: Gerard
A dałeś uszczelkę pod głowicę ? Jeśli tak to nową czy starą , bo uszczelki są jednorazowe. Wyregulowałeś zawory ? :lol:




Na górę
 Wyświetl profil  
 
 
Offline
Post: 03 cze 2018, 11:41 
*

Rejestracja: 12 lut 2018, 18:49
Posty: 21
Pojazd: Zipp xrace
Wałek jest w głowicy luzy się nie zmieniają uszczelkę dałem tą co była




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy