Dzisiaj jest 24 lut 2020, 14:54



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 09 lut 2020, 13:24 
*

Rejestracja: 09 lut 2020, 13:11
Posty: 1
Pojazd: Piaggio Typhoon
Witam mam problem z moim typhoonem gdy jedzie sie gazem ciągłym powyzej 60 to jedzie 300 metrów normalnie po czym słabnie i jest zero reakcji na gaz po czym zwolni do 30 i znowu normalnie przyspiesza moje przypuszczenia to cos z gaznikiem bądz lewe powietrze uszczelniaczem ale w to wątpie .Jeśli miał ktoś coś podobnego bądź ma swoje zdanie z chęcią wysłucham. Gaznik 17.5 tec,cyl 70 ,membrana polini


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 09 lut 2020, 15:11 
Stróż Forum
Awatar użytkownika

Rejestracja: 16 lip 2012, 17:19
Posty: 4000
Pojazd: NRG 50cc
W sumie to wiele rzeczy może za takie zachowanie odpowiadać, od lewego powietrza, przez syf w gaźniku, złą regulację gaźnika, zajechany napęd, padający cylek, padniętą świecę po wywalone uszczelniacze. Jaki wydech przy tej 70cc? Bo chyba nie seryjny. Osoba z doświadczeniem na żywo musi spojrzeć na to, przejechać się. Seryjny zip ac ponad 70 licznikowe ciągnie...




_________________

Iron 50 *PORTed*+T6 head
S6 pro replica
S6 sport pro
Talerz Hebo
Dell 17,5
Sprzęgło r/t

Jedno z najmocniejszych 50cc w PL.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy