Dzisiaj jest 04 sie 2020, 3:08



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 02 sie 2020, 15:55 
*

Rejestracja: 19 cze 2020, 20:27
Posty: 2
Pojazd: Piaggio X8 125
Ostatnio przyszło mi się zmierzyć z wymianą króćca ssącego. Zdjąłem wymagane plastiki, rozłączyłem styki. Niestety serwis wykonywałem na raty. Dzisiaj chciałem dokonać próbnego rozruchu, aby sprawdzić, czy wcześniejszy problem został wyeliminowany. Podłączyłem akumulator - był prąd. Działał klakson, światła etc. Kiedy zdecydowałem się wcisnąć przycisk startera usłyszałem jedynie "puknięcie", "strzelenie" - definitywnie coś z elektryką. Od tej pory skuter w ogóle nie reaguje na zapłon z kluczyka.

Sprawdziłem bezpieczniki w okolicy akumulatora - żaden nie jest przerwany. Nie mam pomysłu na dalsze działanie, ponieważ z elektryki jestem dosłownie cienias. Nie mam nawet multimetru.

Proszę Was o sugestię gdzie powinienem szukać początku problemu. Wydaje mi się, że niestety musiałem w niepoprawnej kolejności podłączyć styki elektryczne. Błąd, który już znam to fakt, że nie oznaczałem ich podczas demontaż, niemniej jednak większość z nich to kable od świateł oraz mechanizmów otwierania schowków.

Z góry dziękuję za pomoc.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy