Dzisiaj jest 19 wrz 2019, 23:01



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 30 sie 2019, 11:12 
*

Rejestracja: 30 sie 2019, 7:27
Posty: 2
Pojazd: piaggio zip 2t
Witam, kupilem synowi skuter piaggio zip 2t z 2012 roku, i nie ma w nim ladowania, wszystko dzial jak nalezy, oprocz ladowania. Sciagnalem kolo magnesowe i widze ze jakis geniusz bez sciagacza probowal sciagnac kolo magnesowe i [chyba] uszkodzil stator bo jest w jednym miejscu mocno zdarte uzwojenie. Wzialem lakier i kazde uzwojenie przesunalem w inne miejsce i zabezpieczylem lakierem, problem w tym ze dalej nie ma ladowania. Moze mi podpowiedziec jak sprawdzic stator czy jest w porzadku. Regulator kupilem nowy, myslalem ze to regulator wysiadl, ale dalej nie ma ladowania. Jak sprawdzic ten stator?

Dobra, po obejrzeniu dokladnie statora zrozumialem ze to zwykle cewki, czyli drut nawiniety, sprawdzilem przejscie miedzy dwoma cewkami [miernik ustawiony na diody] i okazalo sie ze nie ma przejscia pradu, wiec przyjrzalem sie temu miedzianemu drucikowi i sukces, utleniony przewod , przerwa miedzy lutem jakies 2 milimetry, ciezko to bylo zobaczyc bo to bylo pod tym zoltym kabelkiem. Odwinalem ten uszkodzony przewod okolo metra, odcialem, przylutowalem i bach, ladowanie 14,5v!

temat uwazam za zamkniety :)


ps. nie zrobilem zdjec, szkoda, bo bylo na co popatrzec, syf, kila i mogiila. Widocznie nie mial ladowania i chcial naprawic to mlotkiem i przecinakiem. Skuter 2500km przejechane.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy