Dzisiaj jest 03 sie 2020, 13:15



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 15 lip 2020, 9:11 
*

Rejestracja: 07 cze 2020, 13:32
Posty: 2
Pojazd:
Witam!
Mam problem z moim speedfight'em, mianowicie od prędkości 60km/h coś zaczyna piszczeć. WYDAJE MI SIĘ że to z napędu więc zobaczyłem jak będzie z innymi sprężynkami sprzęgła, wymieniłem pasek i nic. Może ktoś miał już taki problem. Pomoże ktoś?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 16 lip 2020, 19:48 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7779
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Odpal silnik bez dekla napędu ,wtedy lepiej zdiagnozujesz z czego wydobywa się ten dźwięk




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 23 lip 2020, 11:51 
*

Rejestracja: 07 cze 2020, 13:32
Posty: 2
Pojazd:
Odpaliłem bez dekla i bez wahania mogę powiedzieć, że piski wydobywają się z wariatora. Jak kupiłem ten skuter to ten wariator (Polini) już był a ja zrobiłem na nim niecałe 5000km. Mogę też dodać że w przedziale prędkości 50-60 gdy dodam gazu to przyspieszenie jest niemalże zerowe. Po przekroczeniu 60 km/h przyspiesza normalnie tak jak zawsze. Co w takim razie byłoby do wymiany?

-- 23 lip 2020, 7:39 --

Co w takiej sytuacji? Wymienić cały wariator?

-- 23 lip 2020, 11:51 --

Aa, i czy jest taka możliwość że ten pisk nie wydobywa się z wariatora tylko zza wariatora? Np. łożyska na wale lub coś takiego?

-- 23 lip 2020, 11:51 --

Aa, i czy jest taka możliwość że ten pisk nie wydobywa się z wariatora tylko zza wariatora? Np. łożyska na wale lub coś takiego?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 23 lip 2020, 17:25 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7779
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Mocny131 pisze:
łożyska na wale lub coś takiego?


Łożyska nie wydobywają dźwięku "piszczenia"




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy