Dzisiaj jest 16 lip 2018, 11:11



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 14 sie 2017, 8:05 
*
Awatar użytkownika

Rejestracja: 14 sie 2017, 7:58
Posty: 1
Pojazd:
Posiadam motor marki HD Dyna i już od ok trzech tygodni silnik nie schodzi z wysokich obrotów.
Gdy jest rozgrzany i wciskam sprzęgło to zawsze wskazówka stoi na 1100 obr.
Od tygodnia potwarza się ta sama sytuacja.
Jeżeli motor tylko stoi to wszystko gra.
Próbowałem przeczyścić ale nic nie dało.
Proszę o rady.




_________________

Głupich nie sieją, sami wschodzą.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 03 lut 2018, 19:50 
*

Rejestracja: 03 lut 2018, 19:49
Posty: 1
Pojazd: Autonogi
Proponuję go nie ruszać niech tylko stoi - wtedy jest wszystko ok :)




_________________

pożyczki online




Na górę
 Wyświetl profil  
 
 
Offline
Post: 04 lut 2018, 21:53 
**

Rejestracja: 06 sty 2018, 10:51
Posty: 265
Lokalizacja: Dragany
Pojazd: Baotian bt49qt9
Imię: Gerard
Może łapie gdzieś lewe powietrze. Może być tak że jak stoi to wszystko w porządku , bo wszystko jest szczelne a jak na niego siądziesz to wiadomo ugina się moto i coś się rozszczelnia :mrgreen: sprawdz dolot kolego i powiedz jak poszło :)




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy