Dzisiaj jest 21 wrz 2019, 10:58



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 30 mar 2017, 19:11 
*
Awatar użytkownika

Rejestracja: 30 cze 2010, 18:42
Posty: 163
Lokalizacja: Racibórz!
Pojazd: Keeway Matrix
Cześć Panowie! "!!" Mam taki problem z moją padlinką, że skuterek jedzie do 30 km/h po czym nagle odcina moc i zaczyna gasnąć. Raz zgaśnie całkiem, raz spadnie do niskich obrotów i "wraca". Średnio orientuje się w mechanice więc sam wolałem nie kombinować, jedynie pobawiłem się chwilę przy gaźniku, to przy odkręceniu śruby mieszanki gasł automatycznie po dodaniu gazu. Myślałem o tym, żeby zdemontować i przeczyścić gaźnik, ale czy to może być problemem? Keeway nie był jeżdżony naprawdę dłuuugi czas, jest tam założony cylinder motoforce'a z przebiegiem około 300km. Dodam jeszcze, że przyśpieszenie na samym początku ma dobre, moc jest fajna, lecz tak jak mówiłem, przy około 30 całkowita odcina. Liczę na szybką pomoc, będę mega wdzięczny! :cool:




_________________

ObrazekObrazek


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy