Dzisiaj jest 22 paź 2018, 16:12



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 02 paź 2018, 22:33 
*

Rejestracja: 09 sie 2018, 20:42
Posty: 4
Pojazd: Vespy ET4
Witam
Mam taki problem , ze skuter jak sie rozgrzeje przy kilkukrotnym szybkim odkreceniem manetki skuter gasnie.

W normalnym uzytkowaniu to jakos nie przeszkadza specjalnie skuter jezdzi normalnie , ale mimo wszsytko tak byc nie powinno co moze byc przyczyna?

Tak wyglada swieca i na zimnym czyli na ssaniu nie ma tego objawu

Obrazek

-- 02 paź 2018, 22:33 --

Hej
Problem rozwiązałem , więc napisze jakby ktoś coś kiedyś ;-)

Otóż nie przypuszczałem, że po wizycie u trzech mechesów sprawa okaze się zwykłą fuszerką

Okazało się, że problemem jest pompka akceleratora , ale nie do konca ona tylko brak sprezyny dodam, że gaźnik przeszedł przez trzy warszaty :-(

Założyłem od długopisu bo innej nie miałem i jest gitara

P.S. Są jakies Krakusy , ktore podpowiedzą gdzie w Krk serwisuja swoje sprzęty???


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy