Dzisiaj jest 23 sty 2020, 7:41



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 30 gru 2019, 13:30 
*

Rejestracja: 30 gru 2019, 12:38
Posty: 2
Pojazd: Aprilia rs 50 extrema
Witam, kupiłem niedawno motor aprilia rs 50 extrema 1998, chce go wyremontować. Zrobiłem robiłem remont silnika am6
Wymienione rzeczy na nowe:
Tłok z cylindrem 90 ccm
Gaźnik 21mm
Membrana
stator, cewko moduł + koło magnesowe
świeca, fajka, przewód.
Wszystkie uszczelki, uszczelniacze i łożyska.
Pompa wody z wałkiem.
Regeneracja rozrusznika.

Silnik rozpolowiony, przeszlifowane kartery na szkle żeby były równe. Złożone kartery na hermetyk, zalany nowy olej,

Teraz mój problem, z rozrusznika nawet się nie odezwie. Na pych odpali i chodzi na wolnych obrotach. Lecz gdy da się gazu to robi buuu i gaśnie, i znów trzeba pchać. Kompresji nie pokazuje nic na dwóch manometrach, wkrecanym i dociskanym, tłok strzałka do wydechu. Sprawdzałem na 5 nowych świecach. Uszczelki na cylinder nowe za każdym rozem jak rozbieralem, już chyba 5 komplet. Z wydechu leci
czarne paliwo jakby go zalewalo ale świeca sucha,

Jakieś pomysły?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy