Dzisiaj jest 20 cze 2019, 15:27



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 09 cze 2019, 22:03 
*

Rejestracja: 10 sie 2016, 20:06
Posty: 9
Pojazd: Peugeot Geopolis 125 2007r
Witam,od pewnego czasu zdarza mi sie jak chce zapalic motor to słychac takie spawanie,bzyczenie [jak kto woli]z rozrusznika i nie zapala wtedy,czyzby siadał juz rozrusznik?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 10 cze 2019, 18:26 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7356
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Oczyść i dokręć dobrze przewody. Możesz spróbować wykręcić rozrusznik i podłączyć go bezpośrednio do akumulatora - sprawdzić jak wtedy się zachowuje




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 16 cze 2019, 21:28 
*

Rejestracja: 10 sie 2016, 20:06
Posty: 9
Pojazd: Peugeot Geopolis 125 2007r
Witam ponownie,przewody odkrecone i wyczyszczone i dalej to samo.

Napisze to moze dokładniej co sie dzieje,a mianowicie-podczas odpalania jak załapie to okolo 5 sekund cos jeszcze pracuje w okolicach rozrusznika,są momenty tez ze czasami nie łapie,czyli słychac jakby spawanie lub jakieś przyspieszanie[jakby był rozrusznik w ręce podłaczony do aku,pomaga na to przekręcenie tylnym kołem]ciezko wytlumaczyc. Zauważyłem tez ze jest cos takiego ze jak chwyci rozrusznik to dłużej kręci,jakby nie mógł,a aku nówka i zawsze naładowany,a jest moment ze tykne i pali.
Już teraz patrzę za używką rozrusznikiem i bendiksem,bo kupić nowe to raczej nie ma szans.
Panowie co myślicie,jakieś podpowiedzi,kurde boje sie jechac gdzies dalej bo jak zgasze to już mogę nie odpalić a kopniaka brak.
Bardzo prosze o sugestie i serdecznie pozdrawiam.
Ostatnio największy dystans mój po odpaleniu i nie gaszeniu to 80 km. chyba nie za dużo?
_________________
Peugeot Geopolis 125




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy