Dzisiaj jest 23 maja 2019, 22:52



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 12 maja 2019, 14:41 
*

Rejestracja: 12 maja 2019, 14:25
Posty: 1
Pojazd: Barton Fighter
Hej, od 3 dni walczę z moim motorkiem.. Wszystko zaczęło się od tego, że podczas jazdy na delikatnym gazie motor zaczął przerywać. Myślę "okej, pewnie jakiś syf w gaźniku", po wyczyszczeniu zaczął normalnie pracować na wolnych, ale po chwili to samo.. Myślę "sprawdzę zawory". Okazało się, że nie było luzu na ssącym, a na wydechu był bardzo mały (chyba 0.02), no to poprawiłem na 0.06 na ssącym, a 0.08 na wydechowym. Problem nadal nie ustąpił. Stwierdziłem, że zajrzę do rozrządu.. Również okej. Kolor świecy? Kawa z mlekiem (no troszkę jaśniejsza). Kompresja jest. Po dwóch dniach majstrowania przestał odpalać, ale po podmiance gaźnika z 72ccm odpalił i końcowy efekt mam nagrany, ale nadal coś jest nie tak.. Silnik ma dopiero 4 dni, a już problemy.. Ktoś ma jakąś sugestię co do tego? Bo ja już się poddałem..
Filmik tutaj -> https://youtu.be/Q9pT9_A0kzk


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy