Dzisiaj jest 20 cze 2019, 15:06



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 13 cze 2019, 19:09 
*

Rejestracja: 13 cze 2019, 19:03
Posty: 1
Pojazd: Yamaha dt 125
Witam. Moja yamaha została umyta po czym stała kilka dni (wymiana łożysk kół). Gdy łożyska wymieniłem chciałem przejechać się ze znajomym. Dt ciężko ale zapaliła. Ruszyliśmy w poszukiwaniu fajnych terenów lecz po przejechaniu kilkuset metrów yamaha zgasła jakby zabrakło jej paliwa. Odpaliłem,na luzie chodziła normalnie lecz podczas jazdy co i raz ją dławiło i gasła po czym ciężko było ją w ogóle odpalić. I tak jest do teraz tydzień już przy niej siedzę. Sprawdziłem instalację, wyczysciłem gaźnik oraz ten Filterek paliwowy, wsadziłem nową swiecę, cewkę z fajką, nowego paliwa zalałem bo tamte trochę stało i nic nie pomogło. Yamaha z trudem odpala na zimnym silniku jeździ normalnie A tylko się delikatnie zagrzeje to ją muli. Proszę was o jakieś porady co mogę jeszcze sprawdzić. Czy mógł zepsuć się moduł?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy