Dzisiaj jest 17 wrz 2014, 23:35



Strefa czasowa UTC+1godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 
Autor Wiadomość
Offline
Post: 19 sty 2013, 16:52 
*

Rejestracja: 03 kwie 2011, 21:46
Posty: 79
Pojazd:
Witam mój problem na tym, ze jak skuter chodzi na wolnych obrotach to po chwili zaczyna przerywać i gasnąc gaźnik czyściłem dysze wszystko dokładnie wyregulowany jest dobrze świece zmieniałem i to samo dodam tyle, ze jedynie kiedy nie przerywa to jak jest na ssaniu czy może to być moduł?

Z góry dzięki


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 sty 2013, 16:56 
*
Awatar użytkownika

Rejestracja: 01 kwie 2012, 21:56
Posty: 115
Lokalizacja: Szczecin
Pojazd:
też chciałbym się dowiedzieć , mam to samo na wysokich obrotach :/




_________________

Nie maszyna , lecz technika czyni z ciebie zawodnika ^^




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 sty 2013, 17:15 
******

Rejestracja: 09 lip 2012, 0:03
Posty: 5004
Lokalizacja: Obrzycko, WLKP
Pojazd: znowu SR Custom
wyreguluj jeszcze raz gaźnik, możliwe że za mała dysza




_________________

Obrazek
SR CUSTOM
http://www.forum.mieloch.pl/viewtopic.p ... sc&start=0




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 19 sty 2013, 17:57 
*

Rejestracja: 03 kwie 2011, 21:46
Posty: 79
Pojazd:
dysza wolnych obrotów? a jaką dobrać? i pyzatym jak by była za mala to już by tak wcześniej było a skuter przerywa od jakiegoś czasu wcześniej było ok


Ostatnio zmieniony 19 sty 2013, 18:09 przez artur3000, łącznie zmieniany 2 razy



Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 28 sty 2013, 0:40 
*
Awatar użytkownika

Rejestracja: 09 paź 2012, 14:22
Posty: 74
Lokalizacja: Jasieniec
Pojazd:
A jaki kolor ma świeca? Może rzeczywiście masz za dużą dysze główną i przerywa.




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 28 sty 2013, 14:24 
*
Awatar użytkownika

Rejestracja: 01 kwie 2012, 21:56
Posty: 115
Lokalizacja: Szczecin
Pojazd:
U mnie zmiana świecy nic nie dała , spróbuj zmienić uszczelki.




_________________

Nie maszyna , lecz technika czyni z ciebie zawodnika ^^




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 28 sty 2013, 17:31 
*

Rejestracja: 22 sty 2013, 21:15
Posty: 62
Pojazd:
Myślę, że tu coś znajdziesz
http://forum.mieloch.pl/viewtopic.php?t=264614




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 28 sty 2013, 18:50 
*

Rejestracja: 09 sty 2012, 16:00
Posty: 199
Lokalizacja: CK
Pojazd:
moze ma przebicie na fajce/kablu..




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 04 lut 2013, 0:25 
*

Rejestracja: 03 lut 2013, 22:10
Posty: 5
Lokalizacja: Wielkopolska
Pojazd:
moze waz paliwa gdzies zagiety i filtr sie nie zalewa do pelna




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 9 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 phpBB Group