Dzisiaj jest 25 wrz 2018, 8:52



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 02 lip 2018, 21:34 
*

Rejestracja: 02 lip 2018, 21:26
Posty: 1
Pojazd: Quad 110
Witam wiem że to nie motocykl ale myślę że pomożecie a więc sprawa jest taka jak się silnik nagrzeje i dam mu cały gaz to przygasa i gaśnie proszę o pomoc bo nie da rady tak jeździć.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 02 lip 2018, 23:07 
*

Rejestracja: 03 cze 2018, 8:35
Posty: 39
Lokalizacja: Końskie
Pojazd: Yamaha Aerox
Imię: Kacper
też taki miałem to oddałem quada kuzynowi :D




Na górę
 Wyświetl profil  
 
 
Offline
Post: 03 lip 2018, 17:22 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6918
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Zapewne zbyt wysoka temperatura cylindra i tłok puchnie.




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 05 lip 2018, 15:42 
*

Rejestracja: 05 lip 2018, 15:36
Posty: 1
Lokalizacja: warszawa
Pojazd: bmw
Jedyna pomoc to wizyta u mechanika :D Jedne zabieg i będziesz mógł znów śmigać.




_________________

www




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy