Dzisiaj jest 13 gru 2019, 10:13



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 28 wrz 2019, 15:35 
*

Rejestracja: 28 wrz 2019, 15:24
Posty: 5
Pojazd: YAMAHA AEROX
Wiytam , mam problem z Roxem.
Udało mi się gaźnik wyregulować tak aby trzymał na obrotach i nie gasł lecz gdy dam trochę wiecej gazu gaśnie ,gdy inaczej reguluję to nawet nie pali .Gaźnik Dellorto PHBC 19 ,Cylek Malossi sport 70cc,wymieniłem tłok i pierścienie na nowe ale to nic nie dało (dawniej śmigał na tym wszystkim normalnie i nic takiego nie działo się).Regulacja nic nie daje .

1. Zła dysza? (jaka powinna odpowiadać ? )
2.dwie śrubki regulacji od czego dokładnie są
3.Iglice mam na ostatnim punkcie zaczepioną (wcześniej była na środku i też to samo było )

Z góry dzięki za pomoc :)


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 28 wrz 2019, 23:55 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7604
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Zapewne jedna śruba od przepustnicy a druga od składu mieszanki




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy