Dzisiaj jest 04 cze 2020, 19:45



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 18 mar 2020, 13:54 
*

Rejestracja: 18 mar 2020, 13:44
Posty: 1
Pojazd: Aprilia Rs50
Witam, przychodzę na to forum z problemem gaźnika jaki nastąpił w mojej Aprili, albowiem niedawno czyscilem gaźnik dellorto 17.5 z Ręczym ssaniem i po złożeniu i wsadzeniu do moto, gaźnik nie reaguje na jaką kolwiek regulację, czy to powietrza czy obrotów, sam motocykl odpala tylko na ssaniu i to też opornie, jeśli silnik jest zimny motocykl odpali lecz nie trzyma się na niskich obrotach tzn trzeba trzymać go gazem na około 4-5k żeby nie zgasł, jeśli się rozgrzeje trudno w ogóle coś z nim zrobić, dusi się na wysokich obrotach po dodaniu gazu a na niskich nie chce chodzić tak samo jak na zimnym silniku. Motocykl bez ssania nie ma szans żeby odpalił. I teraz moje pytanie, co to może być? Niepoprawnie złożone ssanie czy może coś do wymiany? Głowie się nad tym od kilku dni i nie wiem cóż to może być.Prosze o odpowiedź.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy