Dzisiaj jest 17 paź 2017, 16:59



Strefa czasowa UTC+1godz. [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Offline
Post: 16 maja 2017, 21:52 
*

Rejestracja: 22 kwie 2017, 20:53
Posty: 3
Pojazd: Romet 727 Downtown
Witam problem jest taki, 2 dni temu wiozlem kogos moim skuterem i skuter mial troche ciezko, jechalem wtedy na rozregulowanym gazniku. ale do rzeczy, na drugi dzien rano chcialem odpalic skuter i przestal odpalac, kopalem go pol godziny i nic. Wykrecilem swiece (kolor byl czarny). wkrecilem srubke od gaznika do konca i wykrecilem o 2 obroty, kopalem i nic. od czasu do czasu zalapal na doslownie chwilke po czym gasl. Wymienilem swiece, cewke zaplonowa i ssanie. Sprawdzielm tlok i cylinder. jest dobry. Zauwazylem dziwna anomalie, jak wlacze kierunek czy to lewy czy prawy to wskaznik paliwa opada gdy wlacza sie kierunek. Opala mi tez styk za zarowce przedniej od swiatel krotkich. caly styk mam czarny. juz drugi raz tak. czy mozliwe jest zwarcie i dlatego nie odpala? nie mam sily juz z tym skuterem. Na rozrusznik odpalic tez nie moge bo cyka przekaznik rozrusznika. Moze podpowiecie gdzie moge zaczac szukac?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 

Offline
Post: 16 maja 2017, 21:57 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 15:29
Posty: 6333
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Sprawdź wszystkie przewody idące do ramy (masa) bo wygląda ,że któryś nie ma styku.




_________________

Sklep online Sklep internetowy z częściami i akcesoriami do skuterów / motorowerów / motocykli
Facebook Lubie to!
Youtube Subskrybuj!
Instagram To czego nie ujrzało "światło dzienne"
Kontakt Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 16 maja 2017, 22:46 
*

Rejestracja: 22 kwie 2017, 20:53
Posty: 3
Pojazd: Romet 727 Downtown
a ile ich powinno byc? Bo ja widzialem tylko 1.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 16 maja 2017, 23:08 
***

Rejestracja: 13 cze 2012, 19:49
Posty: 993
Pojazd: kymco s9
może być przy śrubach od rozrusznika




Na górę
 Wyświetl profil  
 
 
Offline
Post: 17 maja 2017, 18:20 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 15:29
Posty: 6333
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Zależy jaki skuter. Zazwyczaj jest przy rozruszniku ,czasami też gdzieś na środku ramy




_________________

Sklep online Sklep internetowy z częściami i akcesoriami do skuterów / motorowerów / motocykli
Facebook Lubie to!
Youtube Subskrybuj!
Instagram To czego nie ujrzało "światło dzienne"
Kontakt Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 25 maja 2017, 18:44 
*

Rejestracja: 19 mar 2017, 10:21
Posty: 9
Pojazd: Kymco Agility
Zmierz kompresje. Jeśli jest poniżej 4 barów to nie będzie palił, wyreguluj zawory. Jeśli to nie pomoże na kompresję to zdejmij głowicę i sprawdz szczelność zaworów. Jeśli zawory szczelne to cylinder, tłok i pierścienie do wymiany.

Sprawdz też czy jest iskra. Jak nie ma to sprawdz cewke, kable, świece, stator i impulsator.

Jeśli nie dochodzi paliwo to sprawdź kranik podciśnieniowy i gaźnik. Sprawdz też przewody od podciśnień. Te silniki są proste. To musi palić :)




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy