Dzisiaj jest 24 cze 2019, 23:38



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 21 gru 2018, 7:07 
*

Rejestracja: 21 gru 2018, 6:49
Posty: 2
Pojazd:
Witam,
Mój pierwszy post, kłaniam się.
Mój problem, to rozrusznik.
Od pewnego czasu (no dobra jakieś 2-3 miesiące) podczas odpalania zdarza się, że rozrusznik jakby się zawieszał. Po prostu staje jak wryty. Po ponownym naciśnięciu rozrusznika odpalał z reguły bez problemu.
Wczoraj zatrzymał się nie na żarty i przestał w ogóle odpalać. Teraz kręci się, ale silnik nie chce, a i jakby kręci się bez oporu. Nie wiem co to może być. Może ktoś miałby pomysł, może ktoś sam coś takiego już miał?
Byłbym wdzięczny za pomoc
Maciek


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 21 gru 2018, 18:48 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7356
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Pumpernikiel pisze:
kłaniam się


Witaj

Być może skoczyły mu się już szczotki. Drugą rzeczą może być bendiks. W rozruszniku najważniejszy jest pierwszy zryw który wyrzuca bendiks do przodu. Jeśli rozrusznik będzie słaby to będzie tylko sie kręcił ale nie zasprzęgli się z wałem.




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 21 gru 2018, 20:58 
*

Rejestracja: 21 gru 2018, 6:49
Posty: 2
Pojazd:
Dzieki za odpowiedz.
To znaczy w najgorszym razie bedzie trzeba kupic nowy rozrusznik.
A czy ustawienie luzu na zaworach to nie mogloby byc?
Dzis widzialem taki filmik na youtubie, w ktorym czlowiek mowil o tym jako o mozliwej przyczynie.
Pukne jutro z rana w rozrusznik, moze sie od pogody cos zawiesilo. W nastepnej kolejnosci wymontuje go i ten caly bendiks i zobacze w jakim sa stanie.

Dzieki. Bede meldowal




Na górę
 Wyświetl profil  
 
 
Offline
Post: 21 gru 2018, 21:06 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 7356
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Ustawienie luzu na zaworach to problemy z odpaleniem (próbuje zapalić ale nie zapala) lub kręci wałem ale nie odpala w ogóle. Problem prawdopodobnie leży w 3 rzeczach :
- wytarte szczotki rozrusznika
- uszkodzony bendiks
- słaby styk gdzieś na przewodach

Jak coś to pisz co i jak : )




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy