Dzisiaj jest 24 paź 2020, 5:16



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 12 wrz 2020, 20:49 
*

Rejestracja: 24 sie 2020, 11:02
Posty: 2
Lokalizacja: Piotrków Trybunalski
Pojazd: Malaguti F12
Imię: Kuba
Witam serdecznie.
Mam chinola 4T 150cc i mam taki problem.
Na wolnych obrotach gaśnie bez gazu, kolejnym problemem jest to, że ciężko odpala a gdy odpali to po dodaniu gazu teraz gaśnie. Wcześniej tylko na wolnych gasl, a teraz jak jechałem to zgasł i już nie odpalił.. Proszę o pomoc i z góry dziękuję.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 28 wrz 2020, 21:19 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7871
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Wyregulować gaźnik, sprawdzić przewód paliwowy, przewód podciśnienia, świecę i przewód. Jeśli te rzeczy nie przyniosą rezultatu to sprawdzić kompresje czy silnik nie jest zajechany. W wielu takich skuterach takim objawem może być też słabo przykręcony przewód masowy. Jeden z nich idzie do rozrusznika. Pozostałe do ramy.




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy