Dzisiaj jest 04 sie 2020, 3:20



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
Offline
Post: 20 lip 2020, 16:57 
*

Rejestracja: 16 mar 2019, 12:28
Posty: 18
Pojazd: Zumico Quick
Cześć, dziś podładowałem akumulator bo był rozładowany ale skuter nie odpala z rozrusznika, jak by nie miał mocy, ledwo co się kręci, po kilku próbach odpalenia rozrusznik nie kręci się wgl. Po podpięciu miernika od akumulatora pokazuje 12.20V. Gdy wcisnę hamulec spada do 9V a starter to już 3V.


Ostatnio zmieniony 23 lip 2020, 13:33 przez dragon55, łącznie zmieniany 1 raz

Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 20 lip 2020, 22:38 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7779
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
dragon55 pisze:
Gdy wcisnę hamulec spada do 9V a starter to już 3V.


Ewidentnie do wymiany




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 23 lip 2020, 14:15 
*

Rejestracja: 16 mar 2019, 12:28
Posty: 18
Pojazd: Zumico Quick
Zmieniłem akumulator, już tak napięcie nie spada, trzyma się tych 12-13v, ale nadal nie mogę odpalić z rozrusznika. Rozrusznika robi wolno obrót -przerwa -obrót i tak cały czas. Czasami słychać tylko cykanie. Zdjąłem pokrywę i bez pokrywy to samo ale gdy założyłem pokrywę bez śrub, przytrzymałem tylko nogą i spróbowałem odpalić to odpala, ładnie kreci, po przykręceniu już nie.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 23 lip 2020, 17:24 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7779
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
To tak jakby bendix gdzieś haczył o pokrywę :roll:




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 02 sie 2020, 8:08 
***

Rejestracja: 18 gru 2012, 20:54
Posty: 713
Pojazd: Lingben LB50QT-35 50 4T
Może nie ma tulejki...




_________________

Chinol 4t,Lingben LB50QT-35 50 4T
Airsal Sport 80cc (d.50mm),Gazior BT 18mm,Wariator Top Racing SV1,Przeciwtalerz NARAKU V.2 CNC,pasek GATES POWERLINK,sprzęgło seria,dzwon Motoforce Racing+tłumik przelotowy

Piaggio Typhoon 2T




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy