Dzisiaj jest 26 wrz 2020, 2:35



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 29 sty 2020, 9:14 
*

Rejestracja: 29 sty 2020, 9:09
Posty: 1
Pojazd: Speedfight 2 50cm3 ac
Witam po wymianie paru części skuter ma problem odpalić na zimnym w tym klimacie który mamy teraz w lato jak jest ciepło pali od strzała w skuterze został wymieniony gaźnik z serii na dellorto 17.5mm stożek na polini air box oraz rzeczy silnikowe takie jak sprzęgło wariator.
Problem polega na tym że żeby odpalił trzeba go przekopać z 20 minut by załapał ktoś wie co mu może dolegać?


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 28 mar 2020, 18:31 
*

Rejestracja: 05 sty 2020, 11:10
Posty: 6
Pojazd: c tech ice blade
Jaką masz dyszę główną? Pewnie masz ssanie elektryczne,sprawdż czy działa.Jak kopiesz 20 min to świeca jest gitara?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 29 mar 2020, 18:21 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7814
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Sprawdzić ssanie na początek. Wyregulować gaźnik. Zawór membranowy sprawny?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



cron Powered by phpBB © 2007 Group serwis komputerowy