Dzisiaj jest 19 wrz 2019, 8:32



Strefa czasowa UTC+1godz.





Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 7 ] 
Autor Wiadomość
Offline
Post: 29 kwie 2013, 16:48 
**
Awatar użytkownika

Rejestracja: 02 cze 2012, 13:01
Posty: 306
Lokalizacja: okolice Rzeszowa
Pojazd:
Siemka, mam od niedawna problem z rską. Jest słabsza, ciężko w rezo jej wejść szczególnie na 5 i 6 to już fest ciężej, poza tym jest dziwny dźwięk wydobywający się gdzieś z silnika ale nie wiem dokładnie (nie nasłucham się) i wibracje szczególnie po prawej stronie , od około 7-8 tys obrotów bardzo odczuwalne aż nie do wytrzymania.
i strasznie coś obroty opadły nawet gdy podkręcę to i tak powinny być dużo wyższe .
jak myślicie? cyl czy sprzęgło?
jutro może przyjdzie mi manometr więc kompresję sprawdzę.




_________________

Zaglądnij
http://forum.mieloch.pl/viewtopic.php?p=1931510#1931510


Ostatnio zmieniony 29 kwie 2013, 16:50 przez młody96, łącznie zmieniany 1 raz

Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
 Tytuł:
Post: 29 kwie 2013, 17:57 
****
Awatar użytkownika

Rejestracja: 07 paź 2012, 10:32
Posty: 1409
Lokalizacja: Pruszków
Pojazd:
Moim zdaniem cos z cylkiem sie dzieje




_________________

Obrazek




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 29 kwie 2013, 20:10 
*
Awatar użytkownika

Rejestracja: 19 sie 2012, 17:35
Posty: 104
Lokalizacja: żeszuf/BG
Pojazd:
Kompresja,wał. Moim zdaniem coś z tego :angry:




_________________

W końcu moto :P




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 29 kwie 2013, 20:45 
**
Awatar użytkownika

Rejestracja: 02 cze 2012, 13:01
Posty: 306
Lokalizacja: okolice Rzeszowa
Pojazd:
zamówiłem w czwartek manometr...pobraniowa priorytet więc mam nadzieję że jutro przyjdzie...przed "przerwą majową" , dam znać




_________________

Zaglądnij
http://forum.mieloch.pl/viewtopic.php?p=1931510#1931510




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 29 kwie 2013, 21:53 
*****
Awatar użytkownika

Rejestracja: 15 lut 2010, 19:24
Posty: 2341
Pojazd: CBR 600 F3
skoro pojawiły sie mocne wibracje a w miezyczasie nie ruszałes silnika to poszły łożyska na wale




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 30 kwie 2013, 15:17 
**
Awatar użytkownika

Rejestracja: 02 cze 2012, 13:01
Posty: 306
Lokalizacja: okolice Rzeszowa
Pojazd:
no coś szemrota...i zamulony silnik , manometru nie mam ale to chyba nie komprecha tylko tak jak mówisz seb94 łożyska bo jest szlif na 70tke a łożyska pewnie od nowości. Ale wymiana nie droga chociaż :D




_________________

Zaglądnij
http://forum.mieloch.pl/viewtopic.php?p=1931510#1931510




Na górę
 Wyświetl profil  
 
 
Offline
 Tytuł:
Post: 02 maja 2013, 14:11 
**
Awatar użytkownika

Rejestracja: 02 cze 2012, 13:01
Posty: 306
Lokalizacja: okolice Rzeszowa
Pojazd:
dobra pany, manometr przyszedł, 9 barów jest.
a silniczek niedługo idzie do rozbiórki i wymiana łożysk.




_________________

Zaglądnij
http://forum.mieloch.pl/viewtopic.php?p=1931510#1931510




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Forum zablokowane Ten temat jest zamknięty. Nie można w nim pisać ani edytować postów.  [ Posty: 7 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy