Dzisiaj jest 20 sty 2020, 23:05



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomość
Offline
Post: 05 sty 2020, 12:28 
*

Rejestracja: 05 sty 2020, 11:10
Posty: 5
Pojazd: c tech ice blade
Witam.Wymieniłem gażnik na nowy dellorto 17.5 mm,wał,tłok,pierścienie,cylinder,pompę paliwa,uszczelniacze,a on nie odpala. Świeca sucha. Już nie wiem co robić,pomocy proszę. Wszystko wyczyszczone,przedmuchane,kompresja jest iskra jest i d...a


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 06 sty 2020, 22:16 
**

Rejestracja: 15 lis 2013, 22:43
Posty: 307
Pojazd: skuter
A pod świece podlałeś, próbowałeś zapalić.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 07 sty 2020, 19:52 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7652
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Kranik? Pływak w gaźniku?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 08 sty 2020, 10:33 
*

Rejestracja: 05 sty 2020, 11:10
Posty: 5
Pojazd: c tech ice blade
Tak pod świecę też i nic. Gaznik jest nowy i zaworek pracuję. Pompa z podciśnienie też nowa

-- 08 sty 2020, 10:33 --

Dzisiaj zobaczę może z membraną coś nie tak choć jest nowa. Dam znać co wyszło.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 08 sty 2020, 20:45 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7652
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Coś udało sie w temacie?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 10 sty 2020, 8:02 
*

Rejestracja: 05 sty 2020, 11:10
Posty: 5
Pojazd: c tech ice blade
Membrana git. Wydaje mi się że kolektor łapał lewizne. Dzisiaj ma przyjechać to założę i zobaczymy :D




Na górę
 Wyświetl profil  
 
 
Offline
Post: 10 sty 2020, 20:24 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7652
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
gaca pisze:
Wydaje mi się że kolektor łapał lewizne


Też tak może być. Spotkałem się z czymś takim ale w cpi sm 50




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/

Mate57@mieloch.pl




Na górę
 Wyświetl profil  
 
 
Offline
Post: 10 sty 2020, 21:07 
*

Rejestracja: 05 sty 2020, 11:10
Posty: 5
Pojazd: c tech ice blade
Kolektor nie dojechał :evil: Założyłem stary gażnik PY 15 i starą świecę i nagle co ?? :shock: Gada. okazało się że nowa świeca jest z..a!! Dzięki Ci: NGK CR7EB: za te parę ładnych dni grzebania i grzebania i ...... :evil: Tylko nasuwa się jedno pytanie,dlaczego świeca była sucha??




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy