Dzisiaj jest 16 lip 2018, 11:18



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Offline
Post: 14 kwie 2015, 15:22 
*

Rejestracja: 14 kwie 2015, 15:14
Posty: 1
Pojazd: Suzuki RMX
Na wstępie chciałbym się przedstawić bo jestem nowy na forum ;). Otóż siemanko wszystkim forumowiczom ;). Przedstawie sytuacje przy której nastąpiła usterka. Wczoraj zjeżdżałem ze stromej górki właśnie moim Suzuki i stało się, po przejechaniu kilku metrów cross zaczął przerywać aż w końcu zgasł i już nie chciał zatrybić.. Sprawa wygląda tak że jak biorę go na zapych, to światła działają ale iskry brak, wymieniłem świece, fajkę, moduł i dokładnie sprawdziłem kable instalacyjne czy gdzieś coś nie pękło czy coś w tym stylu, wszystko tak jak było tak jest. Pomyślałem że problem leży w magnecie to też od razu kupiłem silnik od znajomego który działa, ma bardzo dobrą kompresję i nie było z nim problemów. Włożyłem nowy silnik i problem taki sam, światła są, iskry brak... W pobliżu mojej miejscowości nie ma żadnego mechanika który zna sie na tego typu pojazdach. Mam nadzieję że ktoś z Was będzie w stanie mi pomóc. Siemanko :)


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy