Dzisiaj jest 19 lut 2018, 8:40



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 07 lut 2014, 14:34 
*
Awatar użytkownika

Rejestracja: 06 lut 2013, 16:48
Posty: 39
Lokalizacja: Busko - Zdrój
Pojazd: Suzuki RMX
Siemka. Jestem posiadaczem Suzi ( Suzuki RMX ) i po prostu mam problem ze sprzęgłem. Na początku było okej, śmigałem sobie ( nie mam kopniaka odpalam z popychu ) i nigdy nie było problemu. Wczoraj zalałem Suzi olejem - Super Mobil 2000 10W40 i zostawiłem Suzi. Dziś chciałem po prostu iść ją przepalić, a nie odpalałem jej z 2 tygodnie. Próbuję odpalić i po wbiciu biegu - 1 trzymam sprzęgło a koło nie kręci się. Nie wiem co jest nie tak, z linką wszystko w porządku.

Odkręciłem ze strony silnika tam gdzie linka idzie, no to wszystko okej. Nie wiem co jest za problem? Dodam gdy ruszałem sam sprzęgłem ręką, koło się normalnie kręciło.

Jakieś pomysły?




_________________

Zapraszam, mile widziane obserwacje. -> http://twoje-oczy-troche-smutne.tumblr.com/

Zapraszam do siebie ! ;)

suzuki-rmx-50-70-moje-oczko-w-glowie-t364648.html


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 07 lut 2014, 15:24 
**

Rejestracja: 27 cze 2013, 13:09
Posty: 276
Pojazd:
Tarcze się skleiły. Na wyłączonym zapłonie wciśnij klamkę sprzęgła, wbij 1 bieg i pchaj z całej siły moto aż koło zacznie się normalnie obracać (tarcze się rozkleją ).




Na górę
 Wyświetl profil  
 
 
Offline
Post: 18 lut 2014, 19:27 
*
Awatar użytkownika

Rejestracja: 06 lut 2013, 16:48
Posty: 39
Lokalizacja: Busko - Zdrój
Pojazd: Suzuki RMX
Rozmawiałem właśnie z pewnym chłopakiem co też zna się na RMX bo sam posiadał i to samo mi powiedział co Ty.

Dziś spuściłem olej, wbiłem bieg 2, i pcham - koło się nie obraca ale od razu za to odpaliłem z popychu. Tyle że sprzęgło nie reaguje kompletnie, po prostu ja naciskam a tu nic. Próbowałem wyregulować jakoś, ale chyba jest tylko gorzej. Na początku wczoraj jeszcze klamka chodziła ciężko, dziś już bardzo leciutko, regulacja linki nie pomaga. :c

-- 9 lut 2014, o 09:35 --

Mały UP. Otóż poszukuje kogoś kto wytłumaczy mi jak dobrze wyregulować i złożyć to co na fotce by chodziło, bo ja już się pogubiłem :c

Fotka:

Obrazek

-- 18 lut 2014, o 19:27 --

Temat do zamknięcia ;)




_________________

Zapraszam, mile widziane obserwacje. -> http://twoje-oczy-troche-smutne.tumblr.com/

Zapraszam do siebie ! ;)

suzuki-rmx-50-70-moje-oczko-w-glowie-t364648.html




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy