Dzisiaj jest 23 paź 2018, 7:16



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Offline
Post: 08 wrz 2018, 0:27 
*

Rejestracja: 08 wrz 2018, 0:18
Posty: 1
Pojazd: CPI SM 50
Witam, posiadam CPI SM 50, w którym były wymieniane uszczelki silnika, po złożeniu wszystkiego do kupy pozostał jeden czarny przewód (zdjęcia). Bardzo bym prosił o pomoc z określeniem przeznaczenia tego przewodu. Z góry dziękuję.

----------------------------------------------------------------------------------------------

Obrazek
Obrazek
Obrazek


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 08 wrz 2018, 9:16 
Główny Dowodzący - Admin

Rejestracja: 29 kwie 2010, 14:29
Posty: 6988
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Wygląda na przewód masy albo od jakiegoś czujnika temperatury




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy