Dzisiaj jest 20 sty 2018, 2:13



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 
Autor Wiadomość
Offline
Post: 12 maja 2016, 22:23 
*

Rejestracja: 22 wrz 2015, 17:45
Posty: 8
Pojazd: TGB 303 RS
Witam! Jako, że chciałem odpalić moje tgb i wyregulować gaźnik to już na początku poległem... Kupiłem nową swiecę i wyczyściłem gaźnik i niestety zakręcam śrubkę od mieszanki i nie mogę go nawet odpalić a jak już odpali to lipa na 10-15 sekund i zgaśnie nie wiem kompletnie co mam zrobić ... ;(


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 12 maja 2016, 22:34 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 6606
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Rozumiem ,że śrubki nie zakręcasz do końca? Wyreguluj porządnie gaźnik. Sprawdź podciśnienie i zawór membranowy (płytki)




Na górę
 Wyświetl profil  
 
 
Offline
Post: 12 maja 2016, 22:38 
*

Rejestracja: 22 wrz 2015, 17:45
Posty: 8
Pojazd: TGB 303 RS
Ale jak mam go wyregulować skoro nie mogę go nawet odpalić ... Nie da się poprostu. Kiedyś miałem taki problem ze filtr brał paliwo i cały czas był mokry czy wymiana filtra może coś dać i czy lewe powietrze tez może dawać taki skutek ?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 11 sty 2017, 17:27 
**

Rejestracja: 16 wrz 2009, 20:23
Posty: 261
Lokalizacja: Zdzieszowice
Pojazd:
Ja tez tak miałem ze filtr był cały czas mokry i problemy z odpalaniem , po długich kombinacjach okazało się ze kranik podciśnieniowy był zepsuty. Tzn puszczał paliwo jak skuter stał i poprostu był zalany . Po wymianie kronika nic się nie zmieniło. Dopiero po dołożeniu ręcznego kranika problem zniknął.

-- 11 sty 2017, o 17:27 --

Ja tez tak miałem ze filtr był cały czas mokry i problemy z odpalaniem , po długich kombinacjach okazało się ze kranik podciśnieniowy był zepsuty. Tzn puszczał paliwo jak skuter stał i poprostu był zalany . Po wymianie kronika nic się nie zmieniło. Dopiero po dołożeniu ręcznego kranika problem zniknął.




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 4 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy