Dzisiaj jest 14 lis 2019, 18:47



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Offline
Post: 04 maja 2019, 16:20 
*

Rejestracja: 16 lut 2013, 22:38
Posty: 55
Pojazd:
Cześć
Mam taki problem z moim roxem że sam z siebie przestał palić ze startera elektrycznego i nie ma światła stopu. Sprawdzałem napięcie i dochodzi zarówno do startera jak i do świateł stopu. Żarówkę też wymieniłem.
Czy ktoś miał coś podobnego?
Dodam że zauważyłem bardzo powoli wypływający płyn hamulcowy przy klamce od hamowania.


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 04 maja 2019, 20:25 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7577
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
fala52 pisze:
Sprawdzałem napięcie i dochodzi

fala52 pisze:
do świateł stopu


Skoro dochodzi to nie ma szans aby nie świeciło. Tam idą jakby dwa plusy jeden od normalnego światła a drugi od stop. Mierzyłeś na oby dwóch?




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 06 maja 2019, 13:35 
*

Rejestracja: 16 lut 2013, 22:38
Posty: 55
Pojazd:
Tak do obydwu mierzylem oddzielnie. Światła stopu przed i po wciśnięciu klamki hamulca





-- 6 maja 2019, o 13:22 --

Troche przeszperałem internet i czy przyczyną tego stanu rzeczy może być spalony czujnik stopu? Miał ktoś podobny problem?




Na górę
 Wyświetl profil  
 
 
Offline
Post: 06 maja 2019, 17:10 
Główny Dowodzący - Admin
Awatar użytkownika

Rejestracja: 29 kwie 2010, 14:29
Posty: 7577
Lokalizacja: Wielkopolska
Pojazd: Citroën Xsara II VTR Coupe
Imię: Mateusz
Spalić się raczej nie powinien bo to mało prawdopodobne. To jest wyłącznik krańcowy więc to tylko zamyka i otwiera obwód nic więcej tam w środku nie ma




_________________

DOŁĄCZ DO NASZYCH GRUP SPRZEDAŻY :

:arrow: https://www.facebook.com/groups/skutermaniacy/
:arrow: https://www.facebook.com/groups/maniacymoto50/
:arrow: https://www.facebook.com/groups/maxiholicy/




Na górę
 Wyświetl profil  
 
 
Offline
Post: 14 maja 2019, 12:22 
*

Rejestracja: 16 lut 2013, 22:38
Posty: 55
Pojazd:
Rozrusznik raczej jest sprawny, ale nie wiem jak to sprawdzić
przekaźnik rozrusznika może jest do wymiany - jakie są efekty jego uszkodzenia i gdzie on jest w aeroxie? Ktoś coś?

-- 7 maja 2019, o 13:17 --

Ewentualnie może przewód masowy od stopu się odpiął?

-- 14 maja 2019, o 12:22 --

rozwiązany - wymiana czujnika stopu wystarczyła.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 14 maja 2019, 23:34 
*
Awatar użytkownika

Rejestracja: 14 maja 2019, 22:44
Posty: 2
Lokalizacja: Pomorskie
Pojazd: Keeway hurricane
Imię: Kamil
Możliwe że poszła cewka :/




_________________

P$Pmi€L0nk@




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy