Dzisiaj jest 23 kwie 2021, 12:45



Strefa czasowa UTC+1godz.





Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Offline
Post: 05 mar 2021, 8:26 
*

Rejestracja: 05 sty 2019, 8:37
Posty: 13
Pojazd: Derbi Senda
Witam, mam problem z tzrką gdy jeżdze wszystko jest dobrze w rezo ładnie wchodzi pomijając ciągnące sprzęgło, a gdy wkońcu wrzuce 6 i jade sobie spokojnie te 70 gaśnie od tak, raz zacznie przerywać a raz gładko zgaśnie po czym muszę odczekać pół minuty i spowrotem zapali, w czym dokładnie szukać problemu? dostaje się gdzieś woda? dodam ze w ostatnim czasie jeżdziłem jak było mokro więc nie mam pojęcia czy woda czy problem znajduje się gdzieś indziej, jedynie co przy niej robiłem to na gaźniku dałem więcej powietrza i od tamtego czasu zaczelo się tak dziać, dziś dałem 2 obroty paliwa i problem ten sam :|

-- 05 mar 2021, 8:26 --

Dodam że wczoraj jechałem 4 rezo, nagle zgasła zatrzymałem się ssanie i odpaliła za 2


Share on FacebookShare on TwitterShare on Google+


Na górę
 Wyświetl profil  
 
 


Offline
Post: 31 mar 2021, 17:15 
*

Rejestracja: 31 mar 2021, 17:06
Posty: 5
Pojazd: motorower
Czesc. Sprawdz dysze wolnych obrotow, ta malutka.




Na górę
 Wyświetl profil  
 
 
Offline
Post: 11 kwie 2021, 23:46 
*

Rejestracja: 03 cze 2020, 19:56
Posty: 21
Lokalizacja: Wrocław
Pojazd: TZR 50 Cafe Racer
Wyczyść cały gaźnik dokładnie, wszystkie dysze i doloty. Oddrazu ustaw odpowiednio pływak w gaźniku.

Wydaje mi się, że może mu brakować paliwa - miałem podobnie w swojej tzr gdzie gaźnik był zapchany i pływak był nie tam gdzie trzeba :>




Na górę
 Wyświetl profil  
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  



Powered by phpBB © 2007 Group serwis komputerowy